1zu160 - Forum



Anzeige:
DM TOYS

THEMA: Sound Decoder Zimo

THEMA: Sound Decoder Zimo
Startbeitrag
Digital - 18.11.20 10:34
Moin,moin,
habe Zimo Sound MX658 N18 in ETA 176 von Hobbytrain eingebaut.
Funktionstasten reagieren nicht. Welche CV`s muss man aktivieren oder deaktivieren.
Lautsprecher soll eingebaut sein.

Hi !

Tja wie soll was funktionieren ?

Die Funktionstasten wo man Sounds abrufen kann ? ohne Lautsprecher wie soll das funktionieren.

Oder meints Du generell das keine Funktionen wie Licht, Rangiergeschwindigkeit usw. sich schalten lassen.

http://www.zimo.at/web2010/documents/MX-KleineDecoder.pdf

Gruß Thomas
Moin,

Was ist da für ein Soundprojekt drauf?

Bei Zimo habe ich kein Projekt für den ETA finden können ..
http://www.zimo.at/web2010/sound/tableindex.htm


Viele Grüße, Franzi
Generell kein Funktion.

Gruss Volker
.
Soll Soundprojekt 515 sein.
Moin,

Dann ist es hilfreich die passende Anleitung dazu zu Rate zu ziehen
http://www.zimo.at/soundprojekte/zimo/EL_R_DE_B...eibung%5FBR515%2Epdf

Viele Grüße, Franzi
Hi !

Zitat - Antwort-Nr.: | Name:

habe Zimo Sound MX658 N18 in ETA 176 von Hobbytrain eingebaut.
Funktionstasten reagieren nicht. Welche CV`s muss man aktivieren oder deaktivieren.
Lautsprecher soll eingebaut sein



Wo soll denn der Lautsprecher verbaut sein ?

Im Decoder ?

Es wird ein zusätzlicher Lautsprecher verbaut, ohne externen Lautsprecher, kann es nicht funktionieren.

Wenn man schon eine Frage stellt, diese dann bitte auch etwas Aussagekräftiger Formulieren !  
Moin,

manche haben einen Lautsprecher verbaut, manche nicht. Also entweder sprichst du die falsche Adresse an oder es ist kein Lautsprecher verbaut.

@Twingo es heißt ja, dass es keine dummen Fragen gibt, aber bei dir Zweifel ich grade

Gruß Moritz
Zitat - Antwort-Nr.: 6 | Name: twingo schrieb am 18.11.20 11:14

Hi !

Wo soll denn der Lautsprecher verbaut sein ?

Im Decoder ?

Es wird ein zusätzlicher Lautsprecher verbaut, ohne externen Lautsprecher, kann es nicht funktionieren.

Wenn man schon eine Frage stellt, diese dann bitte auch etwas Aussagekräftiger Formulieren !



Moin,

Der ETA von Hobbytrain hat direkt einen Lautsprecher verbaut!
Soll bedeuten, man kann einfach ohne weiteres einen Sounddecoder einstecken - Zumindest war es bei meinem Modell so


Viele Grüße, Franzi
Hi !

Zitat - Antwort-Nr.: | Name:

@Twingo es heißt ja, dass es keine dummen Fragen gibt, aber bei dir Zweifel ich grade



Ok man kann nicht alles wissen !

Nur mal nebenbei hätte Volker ( Digital ) es so erwähnt wie Franzi es geschrieben hat wäre mein erster Kommentar total überflüssig gewesen bzw. hätte ich nie darauf geantwortet.

Ich habe nun mal was gegen Glaskugel Fragen, etwas mehr inhaltliche Informationen sind immer gut.

Es ist nicht jeder zumindest ich mit diesem Modell vertraut !

Jetzt bin ich es ! https://www.1zu160.net/test/hobbytrain-limburger-zigarre-eta176.php

Gruß Thomas
Moin Moin,

die Aussage von Franzi stimmt nur für sein Modell. Es wurde nicht in jedem ETA von HT ein Lautsprecher verbaut. Ist aber kein Problem diesen einzusetzen und an die Platine zu löten. Sound-Decoder rein und fertig.

Gruß Tom
Ich habe ebenfalls das Problem, das ich keinen Sound erhalte in meinem ETA 176.

Was für ein Lautsprecher müsste ich bestellen und wo löte ich den an der Platine an?

Viele Grüße
Ich habe mir diesen Decoder mit Sound gekauft.

https://www.uhlenbrock.de/de_DE/produkte/sound/...nfo=0004.12.I736CC62

Nur höre ich keinen Sound im H2694


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account





Zum Seitenanfang

© by 1zu160.net;