Exklusiv bei Conrad
Dm-Toys

Link/Rank-Liste:
Stimme für 1zu160 bei Spurweite-N.de


powered by
World4You.com


1zu160 - Forum  |  Sie sind: Gast  |  Login  |  Neu Registrieren


Anzeige:
Harburger Lokschuppen

Thema: Minitrix Weiche, kein Fahrstrom im Abzweig
peti041963 - 13.09.19 19:12

Hallo Leute,

jetzt benötige ich doch bitte mal Eure Hilfe.

Das Problem: Ich habe 2 Minitrix-Weichen, 15°, polarisiertes Herzstück, welche den Fahrtrom immer nur (egal wie die Weichenstellung ist) auf dem geraden Strang leiten. Der Abzweig ist stromlos.
Die Weichen haben noch die Strombrücken, also sollte ja die Weichenstellung sowieso egal sein.

Mache ich was falsch?

Vielen Dank und Servus aus Bayern
Peter


Hallo Peter,

Zitat - Antwort-Nr.: | Name:

Mache ich was falsch?



Stromeinspeisung?

wo ist die denn?  
Auf dem "Spitzgleis" oder dem geraden "Stumpfgleis"?
Das abzweigende Stumpfgleis wird die nicht haben.

Gruß Detlef

Nabend,

ich hoffe ich darf mich mal hier anhängen. Wir haben div. 15 Grad Weichen (auch ohne polarisierendes Herzstück), einige verursachen bei Überfahrt mancher Loks einen Kurzschluss. Wo setzt man am besten die Zusatzeinspeisungen bzw. woran könnte es liegen?

Grüße Markus

Hallo Peter,

ein polarisiertes Herzstück (MTX usw.) leitet den Strom IMMER entsprechend der Weichenstellung, gerade oder Abzweig. Betrifft also das Herzstück.

Der abzweigende Strang muss immer, je nach Stellung, Strom führen, egal ob gerade oder Abzweig. Sind beide Strombrücken vorhanden sollte auch jede Richtung Strom bekommen. Stoppweichen funktionieren nur mit entfernten Brücken.

Funktioniert das nicht ist ev. die Weiche defekt.

VG
Christian


Hallo Markus,

wenn Weichen ohne polarisiertes Herzstück einen Kurzschluss verursachen, dann liegt das Problem woanders! Da hilft keine Zusatzeinspeisung.

Es gibt ein kleines Phänomen, dass einen Kurzschluss eben bei Kunststoff-Herzstücken auslösen kann:
die Räder der N-Lok's sind ja recht breit ( 2,2mm) Sind die abgehenden Schienen vom Herzstück recht nahe am Kunststoff-Herzstück so kann es sein, dass das Rad ( meist Vorläufer von Dampflok's ) beim überfahren des Herzstückes BEIDE abgehenden Schienen berührt und, das gibt Kurzschluss ( allerdings nur einen kleinen, kurzen, den nur empfindliche Fahrpulte bzw. Digitales erkennen )

VG
Christian



Hallo Leute,

danke für die Antworten und bitte um Entschuldigung für meine späte Reaktion. Aber das gute Wetter muss man noch ausnutzen, heute Abend war der Sportverein und danach der Biergarten wichtiger.

Die Stromeinspeisung ist am "Spitzgleis", also vor der Weiche. Der Strom wird gerade weitergeleitet, der abzweigende Strang ist immer stromlos. Die Brücken sind drin, also sollte der Strom ja immer da sein.

Das polarisierte Herzstück wird einwandfrei je nach Fahrtrichtung geschaltet. Aber bereits die Schiene direkt danach ist im Abzweig taub.

Aber das ist für mich jetzt keine existenzielles Problem, dann kommt halt direkt nach der Weiche noch eine Einspeisung. Es hätte mich halt nur interessiert, ob der Fehler bei mir liegt.

Jedenfalls vielen Dank für Eure Reaktionen,

gute Nacht und ein schönes Wochenende

Peter

Guten Morgen zusammen,

schön, dass Dein Thema gelöst wurde.

@kkStB Wie kann ich das Thema denn bei uns lösen, ist ja nur bei einigen Loks - in dem Fall der ICE von Trix. Soll ich die Weiche vorsichtshalber austauschen oder kann man das beheben?

Grüße
Markus

Hallo Peter.

das hört sich nach einem Defekt in der Weiche an.
Sind die Weichen neu oder gebraucht?
Taucht das Problem schon immer auf oder auf einmal nachdem vorher keine Problem da waren?
Bei neu und noch Gewährleistung -> Reklamation und Umtausch, nachbessern wird wohl nicht geschehen, wenn auch 2 Versuche möglich sind

Entweder ist der Umschalter für das Herzstück das Problem, oder der Kontakt der vom inneren der Weiche (Umschalter) zum innen liegenden Gleis des Abzweigs geht.
Kann man messen wenn die Weiche ausgebaut ist.

Hallo Markus,

schaltet das Trafo / Digitales Steuergerät ab?
Analog kenne ich da kein Problem, die Trafos sind da wohl in der Regel zu träge, digitale Steuergeräte reagieren in der Regel wesentlich empfindlicher.
Prüfe mal die Radsatzinnenmaße sämtlicher Achsen bei den Loks, TFZ.
Oft sind falsche Werte für alles mögliche verantwortlich.  
Ist der Fehler reproduzierbar?  
Immer gleiches TFZ an immer der/n selben Weichen, und tritt das immer auf oder nur unregelmäßig?

Gruß Detlef

Hallo Detlef,

wir sind ja z.Z. im Aufbau und haben die Weichen im SBH gelegt, nun beginnen die ersten Testfahrten. Wir haben ca. 5 Loks versucht, gerade aktuell einen flatschneuen ICE von Trix. Bei dem fiel das nun zum ersten Mal auf, wir haben dann eine E-Lok von Fleischmann versucht, "zuppelt" etwas aber fährt drüber. Bisher an 2 von 10 Weichen festgestellt. Heute werden wir versuchen weitere "Tests" zu machen. Zentrale ist eine z21. Weichen sind alle gebraucht aber (meist) neuwertig. Ich könnte die problemlos austauschen, wenn ich denn genau weiss/ wüsste, dass dies die Fehlerquelle ist. Über andere Weichen (alles 15°) fahren die ja bisher problemlos.

Grüße
Markus

Hallo Markus,

ja, wenn das die Ursache ist, austauschen. Man müsste genau beobachten wann das passiert und genau wo, Fahrtrichtung, Gerade oder Abzweig. Ev. die Lok händisch über die Weiche schieben und beobachten.
Und auch kontrollieren/vergleichen ob tatsächlich die beiden Schienenspitzen zu nahe beieinander sind.

VG
Christian


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account




Seiten:  123456789  ...14




Zum Seitenanfang

© by 1zu160.info;