Exklusiv bei Conrad
Dm-Toys

Link/Rank-Liste:
Stimme für 1zu160 bei Spurweite-N.de


powered by
World4You.com


1zu160 - Forum  |  Sie sind: Gast  |  Login  |  Neu Registrieren


Anzeige:


Thema: Württembergische C und Kurvenradius
RF - 21.07.15 14:35

Hallo,

ich habe vor kurzem eine Württembergische C von Hobbytrain erstanden.
Voller Freude ausgepackt, auf den Testkreis, klemmt bei Einfahrt in die Kurve. Gut, R=249, steht ja auch in der Anleitung dass sie ab 250mm geeignet ist und ich hatte auch nicht ernsthaft erwartet, dass die Lok da leicht rumkommt. Also ab auf den großen Testkreis, Kato Doppelgleis mit Überhöhung, R=315, Ergebnis: Lok schleudert in der Kurve. o_O Gut, könnte an der Überhöhung liegen, die ist ja doch recht stark ausgeführt, da schleudern auch viele andere Dampfloks. Dann hab ich die Lok zum Stammtisch mitgenommen, bei R=414 zieht die Lok gut, schleudert nicht, passt. Also zu Hause nochmal auf nicht überhöhtem R315 ausprobiert. Und das Ergebnis: Schleudert in der Kurve

Auch wenn ich meine zukünftige Anlage mit Mindestradius 350mm plane, ärgert mich das Schleudern schon ein bisschen. Und bevor ich mich da weiter ärgere: Muss ich noch irgendwo eine Transportsicherung entfernen oder ist das Problem auch anderweitig bekannt? (Beim Querlesen der von der SuFu ausgespuckten Threads hab ich nichts gefunden)

Grüße,
RF


Hallo RF (oder wie du wirklich heißt?)

Bei der Württembergischen C von Hobbytrain würde ich dir zunächst einmal empfehlen, die Lok eine Weile bei mittlerer Geschwindigkeit laufen zu lassen. Wenn dann die Steuerung nach einer Stunde noch ganz ist, kannst du hoffen, ein betriebstaugliches Modell zu haben. Ich habe drei Loks getestet, aber keines hat die erste Stunde überstanden. Daraufhin habe ich vom Kauf Abstand genommen.

Dietrich

Hallo RF,


ein ähnliches Problem habe ich bei einer IVh - einer von dreien - die schleudert in meiner engsten Kurve.

Versuch es mal ohne Überhöhung, denn Hobbytrain-Loks haben nicht immer ein flexibles Fahrwerk.

Ansonsten kann ich Dietrich nur beipflichten (leider), dazu kommt noch, daß die Leute bei Lemke in solchen technischen Fragen komplett blank sind (eigene Erfahrung mit Problem bei wü. C).


Viele Grüße
Christian Strecker

Hallo,

die Lok lief eine Weile, beim Stammtisch, das Gestänge ist auch noch in Ordnung :) Naja, vielleicht gibt sich das Problem ja nach ein paar Monaten in der Vitrine, oder so... ansonsten muss halt auf 400mm Mindestradius planen, hilft ja alles nix, und kommt dem Vorbild nur näher^^

Zitat

(oder wie du wirklich heißt?)


So, wie es in meinem Profil steht: Rico. Aber seit Urzeiten unterschreibe ich hier mit dem zumindest etwas anonymeren "RF" :)

Grüße,
RF

Hey Rico,

meine Württ. C fährt durch 215er Radius, schleudert in den überhöhten Kurven nicht, und macht keine Probleme. Eventuell die Antriebsräder mit Spiritus reinigen.

Jens

Hallo,

offensichtlich muss man die Lok tatsächlich ein bisschen abhängen lassen. Damals hatte ich die Lok zu Hause nochmal ausprobiert und sie mochte immer noch keine engen Radien. Dann lag sie ein halbes Jahr in der Kiste, jetzt hab ich sie mal wieder herausgeholt und auf den Testkreis gestellt. Da fährt sie ohne Mucken, ohne Probleme furch 315 und 282mm, einen 215er hab ich gerade nicht da zum Testen. Also entweder da hat mit jemand heimlich die Lok ausgetauscht, oder sie musste einfach noch ein bisschen reifen. Ist ja beim Käse nicht anders, für richtig würzigen Geschmack lässt man den Camenbert (und Artverwandte) ja auch bis ans MHD liegen...

Grüße,
RF

Hallo auch von mir,

da Kramm noch ein paar Württemberigische Cs verkauft, habe ich dort zugeschlagen und bin leider nicht zufrieden. Die Lok klemmt in der Kurve und es hat die Steuerung auf der rechten Seite zerlegt. Es sieht so aus, als ob dies ein gängiges Problem der Hobbytrain Loks ist. Kann mir trotzdem jemand helfen? Bilder zum Problem und zur Kurve habe ich angefügt.

MfG
Georg

Die von Württemberger zu diesem Beitrag angefügten Bilder können nur von registrierten Usern gesehen werden - Login


Hallo Georg!

Welche Art von Hilfe erwartest Du?

LG
AP

Hallo,

also die beiden unteren Kurven sehen so aus als ob sie viel zu eng für die Lok sind...

Grüße,
Rico

Die Problemkurve ist die äußere Kurve, da meine anderen Schlepptenderloks (Arnold, Fleischmann ...) reibungslos durchfahren, dachte ich, dass auch die C hier durchkommt.

Ich würde gerne wissen, ob ihr vermehrt diese Probleme hattet und wie ihr vorgegangen seid. Also Umtausch, Reparaur oder zurück an den Händler.

Grüße
Georg

Hallo Georg,

bei meiner war es ähnlich.

Ich habe den Händler per Mail kontaktiert und den Sachverhalt mit Fotos belegt und auch die Rechnung ihm per Foto zugesandt.

Der Händler hat mir dann ein Rücksendeschein zukommen lassen und ich habe die Lok dann zu dem vom Händler genannten Reparaturbetrieb zugeschickt.

Nach 14 Tagen kam die Lok repariert zurück....und sie läuft nun gut.

Gruß Andy

In der Anleitung steht klar ab 250 mm. Das auf dem Bild ist definitiv weit darunter - das die Steuerung deswegen gleich den Geist aufgibt, ist zwar schade, aber für irgendwas ist so ein Hinweis dann doch gedachtů

Gruß Kai

Hallo,

habe das Problem des "Klemmens" in der Kurve mit meiner IVh.

Mindestradius 250mm. Darüber dass dann 249mm nicht geht kann man spezifikationsgemäß nicht meckern, auch wenn es irgenwie absurd ist.

Aber: Ich habe den Außenbogen immer mind. mit 282mm, so dass ggf. mit Gegengleisfahrten eben jene Fahrzeuge verkehren können. Aber auch dort klemmt die IVh leider Und das ist gegen die Spezifikation. Wollte Lemke dazu mal anschreiben, kam aber noch nicht dazu,

Viele Grüße,

Simon



Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account




Seiten:  123456789  ...14




Zum Seitenanfang

© by 1zu160.info;