1zu160 - Forum



Anzeige:
Spur N Ersatzteile

Wahl zur Neukonstruktion des Jahres

THEMA: Dreiwegweiche Linksabzweig ohne Strom

THEMA: Dreiwegweiche Linksabzweig ohne Strom
Startbeitrag
Chris30 - 07.12.22 17:36
Hallo,

Meine eingebaute Dreiwegweiche hat bei Geradeaus und Rechtsabzweig Strom, links nicht. Habt ihr eine Idee?

Die von Chris30 zu diesem Beitrag angefügten Bilder können nur von registrierten Usern gesehen werden - Login


Hallo,
liegt die Drahtbrücke richtig an der Schiene und hat Kontakt?
Für mich bzw. meinen schlechten Augen sieht die Lage der Drahtbrücke zu tief aus.

Grüße Dietmar
Hallo Dietmar,

Müsste die Weiche nicht auch ohne Drahtbrücken funktionieren? Oder missverstehe ich dich gerade?

Viele Grüße Christian
Hallo,
sorry,habe momentan nur Smartphone zur Hand da unterwegs.
So wie du die Weiche auf dem Foto gestellt hast,nämlich abzweigen nach links, sollte auch Spannung da sein.
Habe ich beim ersten ansehen nicht gecheckt.
Sorry,Display vom Handy zu klein.

Widerrufe hiermit meine vorige Aussage,die Drahtbrücken sollten bei der Weichenstellung keine Rolle spielen.

Hat eventuell eine Weichenzunge aufgrund leichter Verschmutzung keinen Kontakt?

Hat den das linke Stück der Weiche
schon keine Spannung oder erst das dahinter liegende Gleisstück?

Grüße Dietmar

Moin Christian,

grundsätzlich ist so ein Problem immer ein Grund, zum Meßgerät zu greifen um festzustellen, wo Verbindungen sind und wo nicht.

Wenn ich das Bild mit dem Produktbild vergleiche, fällt eine Leere im oberen geraden Teil in der Mitte auf: da sollten auch Metallklammern sein.
Zu #2;
ja, aber...
Schalten ja, aber ohne die Metallklammern wird die Weiche zur denkenden Weiche. Und wenn dann die Weichenzunge keinen Kontakt hat, fließt kein Strom.

Gruß
Kai
Hallo Christian,

jede Drahtbrücke sorgt primär dafür, dass eine bestimmte Richtung mit Strom versorgt ist, AUCH wenn die Weiche in eine ANDERE Richtung gestellt ist.

Denn bei ordnungsgemäßer Weiche fließt Strom IMMER (d.h. auch ohne Drahtbrücke) in die EINGESTELLTE Richtung; eine Drahtbrücke UNTERSTÜTZT dabei lediglich.

Wenn ich Dein Foto genau betrachte, dann deucht mir, dass die Weiche mehr oder weniger stark korrodiert ist. M.E. scheitert die Stromzufuhr somit an zu hohem Widerstand, u.a. an den Spitzen der Weichenzungen.

Falls die bräunlichen Stelle hingegen Farbe sind (Farbe läuft ja gern in alle Ritzen), so kann dies ebenso den Stromfluss blockieren; manche Farben fördern m.E. sogar Korrosion.

Oder es wirken Korrosion und Farbverläufe gemeinsam gegen den Stromfluss.

Somit halte ich persönlich eine vorsichtige Grundreinigung der kompletten Dreiwegweiche für zielführend.

Beste Grüße, Norrskenet
Hi Christian

#2

Wenn das linksabweichen Gleis, ein Stumpfgleis ist, kann die Stopweichenmechanik defekt sein.
Der einfachste Test ist es die rechte Weichenzunge richtig an das rechte Gleis zudrücken, bei natürlich linksabweichender Weichenzunge.#
Wenn dann der Zug / Lok weiterfährt ist die Mechanik defekt.

Am besten ist es natürlich mit einem Multimeter die Spannung vor und hinter dem Herzstück zu messen.

Gruß Thomas
Diese Dreiwegweiche hat normalerweise 4 Drahtbrücken. Nur die 2 äußeren halbwegs der Weiche sind montiert, die 2 inneren (im Geradeaus-gleis) fehlen.
Gegoogletes Bildbeispiel: https://www.reynaulds.com/products/Fleischmann/9158.aspx

Gruß, Victor

Moin,

vielen Dank für eure ausführlichen Tipps.

Das Problem hat nun eine unerwartete Wendung gefunden. Ich habe die Dreiwegweiche ausgetauscht. Dasselbe Ergebnis. Linksabbieger funktioniert nicht.

In einem anderen Beitrag hatte ich schon um Unterstützung zur Programmierung der Dreiwegweiche in meinem Stellwerk der Z21 gebeten. Hier hatte ich den Tipp bekommen, statt einer Dreiwegweiche, eine Rechts- und Linksweiche zu "programmieren". Das hatte ich so gemacht. Die Weichenschaltung funktionierte einwandfrei. Erst vor einigen Tagen - als ich einen Stopp-Verbinder eingebaut habe - bemerkte ich, dass der Linksabzweig keinen Strom mehr führte.

Nachdem ich jetzt die Dreiwegweiche wieder ausgetauscht habe und dasselbe Ergebnis bekam, habe ich das Stellwerk auf Dreiwegweiche "programmiert" und siehe da, auf einmal hat der Linksabzweig auch wieder Strom. Allerdings reagiert die Weiche nach wie vor nur begrenzt und wenig zuverlässig auf entsprechende Eingaben.

Kann da wirklich ein Zusammenhang bestehen, oder ist es einfach ein Zufall?

Viele Grüße Christian


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account





Zum Seitenanfang

© by 1zu160.net;