1zu160 - Forum



Anzeige:
N-tram FineScale-Kupplungen

THEMA: Piko 40500 blinkt nur noch

THEMA: Piko 40500 blinkt nur noch
Startbeitrag
KP64 - 22.10.21 00:26
Hallo Moba-Freunde,

ich bin ratlos. Innerhalb zweier Tage sind mir zwei Piko Dieselloks V221 (Piko 40500) auf der Strecke während der Fahrt ausgefallen, d.h., die Loks, blieben auch einmal stehen. Bei dem Ausfall am zweiten Tag habe ich noch gesehen, dass die Lok, als sie plötzlich stehen blieb, das die Stirnbeleuchtung blinkte.

Bei dem ersten Ausfall habe ich dann zum Test den Kühn Decoder heraus genommen, und den originalen Analog-Stecker wieder eingesetzt und mit einer 9 Volt Batterie getestet, ob sie noch im analogen Modus fährt.

Ergebnis:

Die Lok fuhr nicht mehr, dafür fing es aus dem Inneren an zu qualmen.

Beide Loks sind gerade mal 1/2 Jahr alt. Sie haben insgesamt höchstens zusammengerechnet 5-10 Stunden gelaufen.

Wer kann helfen oder mir genau sagen, was mit den Loks los ist, und wie so ein Schaden (Ursache) entstehen kann?

Gruß

Kersten

Hallo Kersten,

zusammenpacken und ab zum Händler.
Du hast noch Garantie darauf und das solltest du wahrnehmen und nicht selber daran herumdoktern. Nicht, das die Garantie deswegen verfällt. Habe auch schon Lokomotiven gehabt, die plötzlich ein Problem hatten. Gequalmt hat allerdings noch keine.

Viele Grüße
Andrei
Hallo Andrei,

gestern die erste defekte Lok zum Händler geschickt. Heute die zweite Lok ausgefallen. Gewährleistung habe ich noch. Aber, man möchte ja auch wissen, woran es gelegen hat.

Gruß

Kersten
Hallo Kersten,

das kann man ja nachfragen oder gleich bei der Meldung vermerken,  dass man wissen möchte, was der Grund war. Also ich hatte schon ein paar Patienten zur Reparatur schicken müssen, allerdings nie den Grund erfahren. Aber wenn das Schätzelein wieder läuft ist ja dann alles wieder gut.

Viele Grüße
Andrei
Alles klar, Andrei.

Es wäre trotzdem schön, wenn man Ursache weiß oder, ob es sich schlicht weg um einen Herstellungsfehler handelt, der aber erst beim Kunden auftritt, wenn die Lok schon - so und so viel - Stunden gelaufen hat.

Ich bin letztes Jahr, nach über 40 Jahren, wieder mit Modellbahn eingestiegen. Ich habe aber festgestellt, dass bei vielen Produkten die Qualität zu wünschen übrig lässt. Ich habe dieses Jahr (2021) schon 6 nagelneue Loks und je einen Satz Kessel- und Personenwagen an Händler zurückgeschickt.

Wenn die Hersteller das so wollen, bekommen sie ihre mangelhaften und defekten Produkte zurück. Mir tun die Händler leid. Sie haben die ganze Arbeit mit der Rückabwicklung, Überprüfung , Reparatur etc.. Wenn die Hersteller meinen, dass man in Südostasien etc. aus Kostengründen produzieren muss, dann sollte wenigstens die Endkontrolle besser sein oder werden. Wenn ich Hersteller wäre, würde ich so denken: "Jedes Produkt, das defekt vom Kunden zurückgeht bzw. zum Händler eingeschickt wird, ist ein Produkt zu viel"

Gruß

Kersten  
OMG, ich habe auch 2 von der V221 Piko.....

Meine laufen mit D&H und sind auf Sound umgebaut, bis jetzt ist noch alles i.O.

hallo kersten

du hast doch alan und die dr 5000 auf welche zentrale hast du sie fahre lassen

weil kenne ein bei denn ist bei der dr 5000 ein fleischmann taurus nach ein paar runde wolte die lok nicht mehr fahren
da war von der lok die platine mit denn sound decoder hin gewesen

als der dann aus versehen ein hammer auf denn gleise gelegt hat  der sich gewunder warum die dr 5000 bei kurzschluss die sicherung nicht aus lost  der hat dann ein neu dr 5000 bekommen meinte zu mir die ist auch kaput

habe denn gefragt was er drann hat meinte er nur ein testgleis

solte es bei dr 5000 gewesen sein wurde ich das uberprufen was die bei kurzschluss macht ob die stopt
wenn die nicht stopt gibt sie weiter strom auf gleis

mfg
ono



Hallo Kersten,

das Blinken zeigt Motorüberstrom an. Das kann jetzt ein zugesetzter, ölverschmierter Kollektor sein oder auch ein durchgeschlagener Kondensator der Funkentstörschaltung. Wenn Du es wissen willst, musst Du die Lok halt durchmessen.

Grüße, Peter W.
Hallo ono73,

diese Piko Diesellok ist unter der ALAN-Steuerung gefahren.

Hallo Peter W.,

leider kann ich die Lok nicht durchmessen, weil ich nicht gelernt habe, wo oder wie, man das macht. Die Lok geht zum Händler.
Ist ja wahrscheinlich ein Gewährleistungsfall.

Gruß

Kersten
Hallo,

wieviel Spannung liegt an deinem Gleis?

Als bei mir öfters Decoder abgeraucht sind lagen 19V an. Jetzt liegen nur noch 14V am Gleis und kein Decoder brennt mehr durch und die Zentrale schaltet schnell ab.
Auch die V221 von PIKO macht keine Probleme und das auch ohne Haftreifen.

Gruß Danny
Hallo Danny,

der Decoder ist nicht kaputt gegangen. Ich habe dann anschließend, als es passierte, den Analog-Modus getestet und den originalen analogen Stecker (oder wie den den bezeichnet) wieder eingebaut und mit einer 9-Volt Batterie getestet, ob die Lok noch fährt. Ergebnis: Nein, die Lok fährt nicht.

Gruß

Kersten
An alle Moba-Freunde hier, die dann letztendlich wissen möchten, woran es gelegen hat, werde ich auf das Begleitschreiben an den Händler vermerken, dass man mir die Ursache des Lok-Todes, mitteilt.

Wie gesagt, die Händler haben die ganze Arbeit damit. Normalerweise müsste man defekte Produkte mit einer Kopie des Kaufbelegs bzw. der Rechnung direkt an den Hersteller schicken können.

Warum?

Dann könnten sie mal sehen, wie viel Ware zurück kommt.

Aber, wie ich schon einmal sagte, wenn wir uns alle einig werden würden, würden wir nur pro Kalenderjahr 1, oder vielleicht 2 Loks kaufen. Und, das machen wir dann 2 -4 Jahre lang. Dann werden wir sehen, ob das die Hersteller gut finden. Wahrscheinlich gibt es dann wirklich eine Lok gratis bei Discounter-Metzger dabei, wenn man für 150 Gramm Aufschnitt (Wurst) kauft. "Welche Lok hätten,s denn gern?"

Gruß

Kersten
hallo kersten

war da nicht schon mal das die alan dir ein lok zerlegt hat

hast du mal denn decoder in eine andre lok eingebaut und nach gesehen


ich habe in 6 jahre wo ich digital fahre noch nie gehabt das ein lok im rauch auf geht
fahre tu ich sie mit der fleischmann box mit 18v netz teil und multimaus  und die Z21 habe decoder nur von zimo d&h und esu
loks sind von fleischmann minitrix brawa piko


mfg
ono


Hallo ono,

ja, das stimmt. An einer Weiche gab es einen Kurzschluss, als eine Jägerndorfer Lok darüber fuhr. Die Zentrale hatte damals leider nicht abgeschaltet. Aufgrund meiner Interventionen beim Erfinder der Steuerung hatte dieser dann nachgebessert und ein Update herausgebracht.

Die Decoder habe ich getauscht und auch probiert. Auch den analogen Stecker hatte ich probiert. Lok fährt einfach nicht mehr, blinkt nur noch.

Die Lok geht zum Überprüfen zum Händler. Eigentlich müsste man solche Gewährleistungsfälle direkt zum Hersteller schicken. Die Händler haben aber immer die ganze Arbeit. Ist auch nicht gerecht, so was.

Gruß

Kersten
Hallo an Alle,

die hochgelobte V 200.1 von Piko hat wohl öfters Probleme mit der Elektronik. Auch mein erstes Exemplar ist abgeraucht. Ich hoffe nur, daß das Problem kein Serienfehler ist. Was da im Modell verschmort, weiß ich nicht. Jedenfalls fuhr die Lok nicht mehr. Ich hatte die Lok unverändert ( also analog ) im Einsatz. Inzwischen habe ich 6 dieser Piko - Loks und hoffe nur, daß die weiter fahrbereit bleiben.

Gruß an Alle
Der Facharzt


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account





Zum Seitenanfang

© by 1zu160.net;