1zu160 - Forum



Anzeige:
Menzels Lokschuppen: Ihr N-Spezialist am Rhein

THEMA: Kato-Glacier-Express Lok bleibt hängen

Startbeitrag
Coasterkalle - 26.02.21 08:16
Hallo,
seit einigen Monaten fährt auf meiner Anlage der Glacier-Express ohne Probleme. Nun habe ich die Lok (rot mit Ziffern 644) sowie die Wagen mit Kurzkupplungen aus dem speziellen Zubehörset ausgestattet. Jetzt muß ich feststellen, daß die Lok bei jeder Unebenheit, auf Weichen und besonders an Stellen, wo am Katogleis von außen Einspeisekabel angelötet sind, hängen bleibt und entgleist. Das kann aber nicht an der Kupplung liegen. Die Spoiler vorne und hinten, an der die Kupplung befestigt ist, hat kaum Spiel und sitzt hauchdünn über der Schiene. Drücken und neu Einbauen verändert nichts. Würde gerne davon 1mm abschmirgeln, dann ist mehr Luft zum Gleis. Ist das normal und hat jemand das Gleiche gehabt? Alle anderen Loks aller Fabrikate fahren sauber über die Stellen. Modelltreue schön und gut, aber wenn die Betriebssicherheit gestört wird, kann ich darauf verzichten. Wenn die Kupplung nicht daran befestigt wäre, würde ich die ganzen Anbauten am Unterboden entfernen. Also abschmirgeln oder was? Komischerweise habe ich das Problem im Neuzustand nicht bemerkt.
LG
Kalle

Hallo Kalle,
ich habe genau das gleiche Problem und bisher keine Lösung gefunden.
Die Lok bleibt sogar an einem nicht ganz sauberen Schienenstoß hängen (eine Schiene minimal höher), den ich vorher nie bemerkt hatte.
Momentan fährt der Glacier-Express also mit einer anderen Lok...
Gruß
Torsten
Hallo.

Ich hatte ein Problem, welches in die Richtung ging. Montags lief die Lok problemlos, Dienstags blieb sie sogar an dem KATO Variogleis hängen.

Hab dann meine zweite Lok genommen und da ging es ohne Probleme.
Hab dann beide Loks hintereinander auf ein Doppelgleis gestellt.
Da viel mir auf, das die Problemlok ca. 2 mm tiefer auf den Gleisen lag. Umgedreht, mehrfach die Drehgestelle in alle Richtungen gedreht und ein wenig drauf gedrückt. Plötzlich "sprang" das Drehgestellt ein wenig heraus und alles war wieder in Butter.

Vielleicht geht es bei euch ja auch in diese Richtung.

Grüße

Steffen
aber, aber--

Wie Kalle schon die Frage des Abschmirgelns gestellt hat, ist das die richtige Ausgangslösung.
Auch ich habe dies bei meinen Loks so gemacht.
Je nach dem, was für Weichenantriebe auf der Anlage eingebaut sind, müssen auch die Ecken der Schneeräumer etwas gestutzt werden, denn diese können an den Antrieben hängen bleiben.
Unsaubere Schienenstösse sollten gar nicht vorkommen!

Gerade bei sehr genauer Modelltreue ist es halt manchmal schon von Nöten, etwas nachzuhelfen.
Wird die Modelltreue vom Hersteller nicht eingehalten, gehen die Diskussionen vor allem bei den "Nietenzählern" gleich los.

Nehmt dieses kleine Problem easy!

Lg
Res


Dies ist seit Tag 1 von Kato Ge4 / 4III ein bekanntes Problem. Der Raum zwischen dem Schneepflug und der Oberseite der Schiene ist klein. Sie müssen den Schneepflug abfeilen.

Ich habe 7 Ge4 / 4III und ich musste dies allen antun

greetings from a sunny London
Guten Tag.

Den Bahnräumer abschleifen ist die Lösung. Es ist bei weitem kein Schicksal nur von manchen KATO Fahrzeugen, sondern auch andere Markenhersteller haben das Problem besonders bei den Schneepflugimmitaten. Sie haben alle zu wenig Höhenspielraum zur SO!

Ein schönes Wochenende in der Werkstatt und beim Fahren.

Greetings back from a rainy day in southern Germany to London.

Frank

Hallo,
Bin da ähnlich vorgegangen und habe die Schneeräumer mit einer kleinen Feile gestutzt.
Gruess
Beat
Hallo,
habe jetzt ca. 0,5 mm abgeschliffen. Die Lok fährt wie neu. Hätte ich das vorher gewußt, wären Beschädigungen an den Kupplungen durch Entgleisungen am ganzen Zug ausgeblieben. Die Kupplungen sind sowieso viel zu filigran und empfindlich. Auch beim Eurostar mußte ich sämtliche gelben Nippel umständlich ersetzen. Die brechen ab, wenn man den Zug ankuppelt oder trennt. Unmöglich! Werde also keine Kato-Züge mehr kaufen, nur noch Schienen.
LG
Kalle
Hallo Kalle,

ich finde deine Einstellung, dass du keine Kato-Züge mehr kaufen willst eigentlich falsch.
Findest du viele, bessere, leisere und stärkere Loks als die von Kato?
Schau dich einmal bei den vielen Kato-Benutzern um und du wirst dich wundern, wie die sich positiv über Kato äussern.
Auch mit den Kupplungen ist das so eine Sache - man kann auch alles falsch bedienen.

So, und nun ziehe dich erst einmal in deine Kato-Reklamier-Klause zurück und überdenke, denn reklamieren und falsch machen ist das eine, das andere wäre es richtig zu machen und die Fahrfreude geniessen.

LG
Res
Hallo Res,
richtig machen ist ja auch ganz einfach: Lok auspacken, auf s Gleis und losfahren. Wenn dann der Schneepflug zu tief hängt, wie bei anderen hier im Forum, dann hat Kato was falsch gemacht.
Egal
Kalle
Hallo Kalle,

ich habe hier so einiges Material von Kato und kann deine Erfahrungen überhaupt nicht teilen. Was für ‚gelbe Nippel, an welchen Kupplungen meinst du? Die Kinematiken sind bei allen TGV-Versionen seit dem Eurostar gleich und werfen keinerlei Probleme auf - es sei denn die Motorik ist eher ab spur 0 geeignet.

Was die Glaciers betrifft, so kann ich das ebenfalls nicht nachvollziehen, es sei denn, die Gleisverlegung ist nicht sehr präzise. Wer also eher Endurokurse statt Eisenbahnstrecken betreibt, der hat aber nicht nur mit dieser Lok Probleme.

Jens
Hallo zusammen

Die Kato Ge 4/4 III der RhB überträgt den Strom von den Drehgestellen zum Motor über je 2 Metallnoppen pro Drehgestell. Diese schauen oben aus dem Drehgestell raus und machen zum Metallplätttchen im Chassis kontakt. Wenn nun die Noppen von den längs verlegten Metallplättchen abrutschen, liegt die Lok entsprechend tiefer auf dem Gleis und der Schienenräumer schleift über die Schienenoberkannte.
Dies ist schnell behoben. Einfach Gehäuse abnehmen und nachschauen.
Die Noppen liegen richtig, wenn das Drehgestell leicht federt,wenn man von unten drückt.

Schöni Grüess
Andrê
Hallo Andre,
Du hattest recht, die Kontaktnoppen am Drehgestell waren verbogen und hingen teilweise neben den Kontaktplättchen. Wundert mich, daß die Lok trotzdem noch Strom kriegte. Abschleifen war also überflüssig.
LG
Kalle
Hallo Kalle

Sehr schön dass es wieder funktioniert.

LG
André
Hallo zusammen,
Sind die in meinem Foto markierten Stromabnehmer gemeint?
Die sehen für mich gut aus, aber die Lok kommt nicht über eine einfache Fleischmann Kreuzung.
Auch die Kupplungsnase sieht etwas lang aus, was aber durch die RhB spezifischen Kupplungen gelöst werden kann.

Habe ich dennoch ein Problem an der Lok oder liegt es doch an der Strecke?

Die von moosehead zu diesem Beitrag angefügten Bilder können nur von registrierten Usern gesehen werden - Login

@ coasterkralle und alle die "Einspeisekabel" von aussen an die Schienen löten.
Warum macht ihr es euch so schwer? Nehmt doch einfach die Schienenverbinder von Tillig mit Lötöse die passen haargenau zu Kato-Gleisen und die Anschlusskabel kann man nach unten weggehen lassen.




@Ruhrtalbahn, ich glaube, du hast im falschen Thema geantwortet, oder?
@moosehead kann man sehen wie man will. Coasterkralle erwähnt in seinem Bericht dass er Einspeisekabel von aussen an die Schiene gelötet hat. Das könnte evtl. auch ein Grund sein wenn Loks an der Stelle entgleisen weil such entweder das Kunststoffgleisbett verformt hat oder die Spurweite dadurch nicht mehr exakt stimmt. Ich wollte mur daraufhinweisen, dass man Anschluss- oder Einspeisekabel bei Kato Unitrack auch eleganter anbringen kann.
VG
Ruhrtalbahn
Hallo moosehead

Ja, diese Stromabnahmen sind gemeint.

Schöne Grüsse

André
Danke, André, aber dann verstehe ich nicht, wieso sie auf normalen Fleischmann Bettungsgleisen hängen bleibt
Hallo Ruhrtalbahn,
das Einspeisen habe ich zunächst tatsächlich von unten gemacht. Die Gleise wurden verschraubt oder verklebt und zusätzlich beschottert. Nach etlichen Jahren gibt es Stellen, wo die Kabel zu dünn sind oder angeschmoort oder sonst was sind. Habe dutzende zusätzliche Kabel angelötet, natürlich nur von Außen möglich.
LG
Kalle

Ist der Schienenräumer korrekt eingeklipst? Wenn der Stift, welcher auch die Kupplung aufnimmt oben nicht in das Chassis eingreift, steht der Schienenräumer vorne schief nach unten und steht an.

Auf den Bilder von schräg unten ist das schwer zu erkennen.
Ich habe das Problem anderweitig identifiziert.
Die vordere Standardkupplung hing ein paar Grad nach unten. Daher Schliff sie quer in die Kreuzung und blockierte. Ich habe die vordere gegen die Kato Kurzkupplung getauscht und alles läuft sauber.
Nur gut, dass ich nichts am Schneeräumer gefeilt habe.


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account





Zum Seitenanfang

© by 1zu160.net;