Exklusiv bei Conrad
Dm-Toys

Link/Rank-Liste:
Stimme für 1zu160 bei Spurweite-N.de


powered by
World4You.com


1zu160 - Forum  |  Sie sind: Gast  |  Login  |  Neu Registrieren


Anzeige:
Arnolds Modell Web

Thema: PIKO DR Reisezugwagen halten sich nicht gut im Gleis!
golddollar - 25.03.20 12:25

Hallo liebe N-Bahner,
vielen Dank für die letzten Ratschläge betreffend des Gestänges der BR 65 von PIKO, ich habe mich für dieNägel als Gestägebolzen entschieden,hat geklappt!
Heute nun ein neues Problem,ich habe festgestellt das meine 4 Reisezugwagen nicht gut im Gleis halten,mindestens 1 Drehgestell läuft meistens in der Kurve immer aus dem Gleis.
Ich habe auf das Gewicht gesetzt da die Wagen ja ziemlich leicht sind und habe entsprechend die Innenabteilgruppen gekürzt und kleine zugeschnittene Gewichte in den Bereich der Drehgestelle geklebt,ist besser geworden aber noch nicht optimal!
Wer hat Erfahrung mit diesem Problemen und deren Lösung?
Viele Grüße und vielen Dank im Vorfeld von Bernd

Die von golddollar zu diesem Beitrag angefügten Bilder können nur von registrierten Usern gesehen werden - Login



Hallo Bernd,

hast du noch immer die original Piko-Achsen verbaut? Die gehören als erstes durch Tauschachsen (z.B. von Thomschke) ersetzt. Dann laufen die Wagen schon deutlich besser.

Die Wagen hatte ich früher mal (als es noch die DDR gab). Damals habe ich als Ersatz Fleischmann Achsen eingesetzt. Bei den Wagen gab es aber starke Streuungen in der Qualität. Einige Wagen waren so krumm das sie nicht betriebstauglich waren, andere liefen aber nach dem Tausch der Achsen schon deutlich besser.  

Grüße
Markus

Hallo Bernd,

sind bei deinen Wagen die originalen Gewichte noch drin? Die Blechplatte muss im Rahmen unterhalb der Inneneinrichtung liegen. Wenn du die Wagen aber schon mal mauf hast, dann kannst du gleich die Seitenwände der Inneneinrichtung beige und die Sitze dunkelbraun anmalen. Das Dach gehört eigentlich auch nicht silber sondern hellgrau. Aber vielleicht willst du ja den originalen Zustand beibehalten, so eine Nostalgieanlage mit reinem Pikomaterial hat ja auch ihren Reiz. Kannst du mal noch ein bissel mehr zeigen?

Du fährst auch noch auf den alten Piko-Gleisen? Da würde ich mal die Schienenstöße kontrollieren, oft hat man bei den Hohlprofilen dort Spalte, an denen die Achsen entgleisen. Die Loks sind da weniger empfindlich, bis auf die 65.10, deren Vorläufer da öfter mal raus hüpft. Ich hatte mit den Wagen gerade am Übergang von der geraden in die engen Kurven die Probleme mit dem Entgleisen. Manchmal schwenken die Drehgestelle auch nicht richtig aus.
Wenn deine Mallet von Röwa auf dem Gleis Probleme macht (ich habe gerade mal dein profil gelesen) ist das eigentlich kein Wunder. Die Lok fährt zwar durch den kleinen Radius, prinzipiell ist sie aber zu groß dafür.

Grüße Torsten

Hallo Bernd,

wechsel mal die Achsen gegen die von Thomschke. Das hab ich bei allen Pikos gemacht. Du wirst sehen die laufen wie sichs gehört.

Gruß Philipp

Hallo Bernd,

@#1: ergänzend noch zu den Anmerkungen der anderen Forianer: neben den schon angesprochenen Radsätzen messe doch mal die Spurweite deines Gleises an verschiedenen Stellen nach! Ist es vielleicht sogar stets die gleiche Stelle, an der sich einer der Radsätze auf den Weg neben das Gleis macht?

Allzuviel Erfahrung mit dem ollen Piko-Gleis habe ich zwar nicht; aber eine Schaufenster-Anlage mit derlei Gleisen hatte ich mal zur Überarbeitung hier. Und das war so ziemlich das verworfenste, was mir bislang untergekommen ist im N-Bereich. Wurde eigentlich nur noch getoppt von so altem H0-Material, entweder auch von Piko (Hohlprofil) oder den alten Trix- und Fleischmann Pappgleisen mit dem Hohlprofil...

Und bedingt durch die Rundung des Hohlprofiles wirkt sich gerade da jede noch so kleine Verwerfung verheerend aus. Die alten Piko-Radsätze mit ihren breiten Laufflächen und dem "Monstersprurkranz" waren immun gegen. Aber sogar bei den Fahrzeugen aus DDR-Fertigung gab es Unterschiede. So hab' ich Güterwagen mit Kunststoff-Radsätzen hier. Waren wohl für den Import gedacht, vor Urzeiten bei Schwaiger in Nürnberg gekauft. Die laufen absolut sauber, sind profilmäßig an die damals üblichen Westprofile angeglichen. Für die Räder ist das Blechgleis aber "Gift". Ebenso hatte ich solche Gützold Schnellzugwagen, ebenfalls Westimporte; die hatten damals schon gedrehte, schwarz vernickelte Räder mit ordentlichen Profilen, einseitig isoliert. Auch die waren für normale N-Gleise prima, aber wehe, man versuchte das auf dem Blechgleis, wenn das nicht 100%ig ausgerichtet war...

meint grüßend
Roland

Hallo Bernd,

aus meiner Erfahrung: die Achsen tauschen ist das eine. Die Spitzen lagern nicht im Kunststoff, sondern in einem Blechprofil. Schau mal, ob eines der Bleche seitlich zu weit nach unten ist, gar unter Schienenoberkante. Das kann auch eine Ursache sein, weil dann die Achsen nicht sauber auf dem Gleis liegen. Das Problem hat mein CSD Speisewagen, der deshalb seit ca. 35 Jahren nie im Einsatz war.

Gruß Frank U

Hallo Bernd,

das liegt vor allem an der Beweglichkeit der Drehgestelle. ich habe auch einige dieser Wagen und einige von denen entgleisen auch manchmal wenn es, trotz Übergangsbogen, aus einer Kurve herausgeht. Ich vermute, dass die Zapfen der Drehgestelle das Problem sind.
Es gibt in den alten Modellen noch Sprengringe, mit denen diese im Drehgestell befestigt sind. in der "neueren" Ausführung sind sie leider in den Drehgestellrahmen eingepresst, so dass man die nicht zerstörungsfrei einfernen kann.
Wenn Du die alte Ausführung hast, kannst du versuchen die Zapfen zwischen den Wagen zu tauschen, bis es eine Kombination gibt, bei welcher sich beide Drehgestelle frei drehen können. Ansonsten hilft es nur, in der Bucht noch etwas Nachschub zu besorgen, um dann aus 2 Modellen eins zu machen.

Gruß

Erik

Hallo,

die Dreggestelle, die mit diesen gequetschten Zapfen im Rahmen befestigt sind, kann man auch gut mit Schrauben M2,5 befestigen. Weiß nicht mehr so genau, könnte auch M2 sein. Dabei die Feder nicht vergessen. Ein paar Drehgestelle könnte ich zum Tausch auch noch da haben.

Bei den Y-Wagen gab es auch in der DDR verschiedene Achsen. Die beleuchteten Wagen kamen mit schwarzen Rädern, die mit einer roten Kunststoffbuchse einseitig isoliert waren. Diese Achsen haben auf dem Piko-Gleis auch keine Probleme gemacht.

@Bernd, zeig doch mal ein Bild von deinen Wagen von unten.

@Frank, das Problem hatten einige meiner Wagen auch. Drehgestell zerlegen, Blechteil richten und ins Drehgestell einkleben hilft. Ich habe nur noch die relativ seltenen Epoche 3 Modelle und den Speisewagen, der wohl schon recht früh die Epoche 4 Beschriftung erhalten hat, im Einsatz. Beides im Moment noch alternativlos da kein moderneres Material verfügbar. I´n Epoche 3 ist das auch nicht sooo schlimm weil sie da nicht mit den wagen von Trix gemeinsam eingesetzt werden können.
Mein Postwagen, der auf einem Piko basiert ist auch noch im Einsatz, wobei ich den auch mal auf Trix-Basis neu bauen könnte.

Grüße Torsten

Die von dampfrailfan zu diesem Beitrag angefügten Bilder können nur von registrierten Usern gesehen werden - Login





Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account




Seiten:  123456789  ...14




Zum Seitenanfang

© by 1zu160.info;