Exklusiv bei Conrad
Dm-Toys

Link/Rank-Liste:
Stimme für 1zu160 bei Spurweite-N.de


powered by
World4You.com


1zu160 - Forum  |  Sie sind: Gast  |  Login  |  Neu Registrieren


Anzeige:
DM TOYS

Thema: MTX Dampflokomotive 01 202 Teil 2
Ralf V. - 08.06.19 14:14

Weiter gehts mit dem 2. Teil.

Habe meine gerade bekommen. Aufs Gleis gestellt, eine Runde gefahren und wieder eingepackt!!! Die drei goßen Treibräder, die ja nicht angetrieben werden weil der Antrieb ja im Tender ist, drehen sich nur gelegendlich. Anscheinend hakt es irgendwo leicht am Gestänge. Ich werde auf keinen fall selbst Hand anlegen. Bei 360 Euro für eine Lok muss alle stimmen! Hoffentlich bekomme ich bei LIPPE noch eine Lok. Kann ja erst Dienstag wieder anrufen.
Irgendwie habe ich in letzter Zeit Pech beim Lokkauf. Dies ist die 5te Lok dieses Jahr die ich im Internet oder beim Händler vor Ort gekauft habe, und es wird der 7te (!) Umtausch werden. Das kann es doch nicht sein mit der Qualität heutzutage. So macht das einfach keinen Spass!

Gruß
Ralf V.


@ Ralf

Im ersten Teil hat ja jemand die Befürchtung geäußert, dass jetzt die Rückläufer nochmal auf den Markt geworfen werden in der Hoffnung, dass die neuen Kunden weniger pingelig sind und über so manche 'Kleinigkeiten' hinweg sehen werden.

Ich bin jetzt auch stark am Überlegen, ob ich nicht besser das Gespräch mit meinem Händler suche, weil da auch einige Dinge sind, die auf Dauer nicht akzeptierbar sind. Allmählich beginnt die Lok zu quietschen während der Fahrt. Selbst bei eingeschaltetem Sound ist das Quietschen noch hörbar. Und gelegentlich kreischt das Getriebe. Und mittlerweile lässt sich das Bremsenquietschen (F5) gar nimmer einschalten. Und auch die gelegentlichen Sound-Aussetzer kommen immer wieder mal vor, wenn auch nicht mehr ganz so oft wie unmittelbar nach dem Kauf. Dürfte schon was dran sein an der Theorie, dass hier Rückläufer an den Mann gebracht werden sollen.

Herby

Hallo,

da sollte ein Tröpflein Öl helfen.

VG
Nico

Klar - aber mich stört halt, dass das Bremsenquietschen nicht (mehr) einschaltbar ist. Und dieses Manko wird sich ja nicht durch ein Tröpflein Öl beheben lassen, oder?

Herby

Das Haken kommt von der ganz aussen liegenden Schwingenstange. Die kann beim Anpacken bzw Einpacken in die Folie leicht eingedrückt werden, dann hakt es. Ist mir beim ersten Mal auch passiert. War aber in 1 Sekunde gerichtet. Seitdem passe ich auf.
Werner

hallo Leute,

zur Klarstellung: die Taste F5 dient zum Ausschalten des Bremsen-Quietschen, nicht zum Einschalten.

mfg  ho

Hi ho,

und wie schaltet man das Bremsen-Quietschen wieder ein, wenn es mal ausgeschaltet ist?

Herby

#1 S.Bahn

Die Vermutung das es sich bei mir um einen Rückläufer handelt könnte stimmen. Die Schutzfolie, in der die Lok eingewickelt ist, sieht etwas zerknittert aus, als ob die Lok schon ein paar mal der Verpackung entnommen worden ist!

#4 Werner

Optisch kann ich nichts erkennen das irgendeine Stange schief oder verbogen ist!
Dienstag rufe ich bei LIPPE an und dann geht die Lok zurück. Ob sie dann noch eine Lok zum tauschen haben werde ich dann sehen.

Gruß
Ralf V.

Hallo alle zusammen,

das hat die ehm.  Fa. A..... auch schon mal gemacht und hat Rückläufer wieder verkauft - denn Vitrinenkäufer lassen die Lok im Originalzustand - ich bin/war auch so einer - einfach liegen. Hauptsache Original und nur das zählt........

Gruß
Walter

Zitat - Antwort-Nr.: 6 | Name: S.Bahn

und wie schaltet man das Bremsen-Quietschen wieder ein, wenn es mal ausgeschaltet ist?



F 5 !

hallo leute,

wenn F5 eingeschaltet ist, ist das Bremsgeräusch abgeschaltet.
ist F5 ausgeschaltet, ist das Bremsgeräusch NICHT abgeschaltet.
Allerdings ist das Bremsgeräusch abhängig u.U. von der maximal gefahrenen Geschwindigkeit.
d.h. fährt man nur langsam, kann es sein, dass das Bremsgeräusch nicht eingeschaltet wird.

mfg ho

noch ein nachschlag: das bremsgeräusch wird beim bremsen nur  eingeschaltet, wenn die Soll-Fahrstufe 0 (Null) ist, d.h. der Fahrregler auf 0 steht.


@ ho

Danke für die Erklärung, aber das war/ist mir bewusst, dass das Quietschen ausgeschaltet ist, wenn an der Multimaus der Schriftzug "F5" erscheint und umgekehrt. Steht ja so auch in der Anleitung: "Geräusch, Bremsenquietschen aus: F5". Und das hat ja kurz nach dem Kauf auch genau so funktioniert. Mittlerweile bewirkt F5 bei dieser Lok gar nix, außer dass dieses "F5" im Display der Multimaus erscheint oder verschwindet.

Wie geschrieben, ich werde wohl am Dienstag meinen Händler damit konfrontieren und mir anhören, was er dazu meint. Optimal wäre es, wenn er es auf seinem Gleis nachstellen kann.

Herby

#11

dann schreib es auch so.

ho

Suchst Du wieder Streit?

Du hast im Post #5 eindeutig geschrieben:

Zitat - Antwort-Nr.: | Name:

zur Klarstellung: die Taste F5 dient zum Ausschalten des Bremsen-Quietschen, nicht zum Einschalten.


Sich selbst nicht ordentlich ausdrücken können, aber bei Anderen motzen!

Herby

Hallo Herr S.Bahn,

in #5 habe ich mich ordentlich und richtig ausgedrückt.

Die Taste F5 dient bei dieser Lok, wie auch bei ihren Verwandten, zum Ausschalten des Brems-Geräusches.

Das bedeutet für normal Denkende, dass, wenn die Taste F5 aktiv ist, das Bremsgeräusch ausgeschaltet ist und, wenn die Taste F5 nicht aktiv ist, das Bremsgeräusch nicht ausgeschaltet ist.

Wann das Bremsgeräusch vom Bremsgenerator eingeschaltet wird, ist eine ganz andere Sache. Das habe ich aber oben auch erklärt.

Was ist da nicht ordentlich ausgedrückt?

Mir ist MEINE Zeit zu schade, mich weiter mit Ihnen und Ihren Problemen zu beschäftigen.

Suchen Sie das Gespräch mit Ihrem Händler.

Noch mit freundlichem Gruß
Heinrich O. Maile (ho)

p.s.: an alle Andere, die das lesen: ich befasse mich gerne mit Problemen bei diesen und ähnlichen Fahrzeugen. Wenn ich hier etwas eingestellt habe, diente das zur Klarstellung einiger missverständlich ausgedrückter Dinge. Wenn Einzelne damit nicht klar kommen, sollen sie sich ihren Rat woanders suchen. Im Übrigen, ich weiß, wovon ich hier schreibe. Da könnt ihr sicher sein.


Hoffentlich kennt der Händler auch die F5 Taste und deren Funktion im Kontext mit dem Modell. Sonst erzählt der nur Blödsinn, der dann für bare Münze, resp. die einzig gültige Wahrheit gehalten wird. Und dann wird im Anschluss auch noch die Kompetenz der Forumsteilnehmer in Frage gestellt.
Beste Voraussetzungen, auch diesen Thread in einen Popcorn-Thread zu konvertieren.

Meine Meinung dazu: Nein danke
... aber das war irgendwie vorhersehbar, oder?

Gruß aus Nordertown

Hallo Exitus,

und wir wissen nicht, was dieser Herr an der Lok schon herumgeschraubt oder an den Einstellungen geändert hat.
Deine 01-202 hat jedenfalls, wie die andere 01-202, die ich derzeit hier habe, und wie die Anderen drei, die ich schon hier hatte, ebenso wie die vielen Artverwandten, die ich hier bisher hatte, keine Probleme in diesen Bereichen.

Das muss einen schon zum Denken anregen.

meint ho

So, und nun noch ein etwas allgemeinerer Text.

Es ist doch ein Trauerspiel, dass es in dieser hochtechnisierten Zeit immer noch ein Glücksspiel ist, ob man "von der Stange" ein funktionierendes Modell bekommt, oder die Odyssee der Nachbesserung/Umtausch/Rückgabe erleiden darf.
Ich nehme nur mal die 18 612 als Beispiel.

Für mich ist es nicht nachvollziehbar, warum die Industrie nicht in der Lage ist, einfachste Qualitätsstandards zu gewährleisten. Sooo ein sensibles Hightechfabrikat stellen diese Modelle nun auch  nicht dar.
Gut, dass diese Firmen keine Uhren herstellen.

Gruß aus Nordertown

Hallo ho,

ich habe Deinen Text richtig verstanden, es war auch korrekt beschrieben. Nun den, sei es drum. Ich bin für jeden Hinweis, Aufklärung, verbunden mit Erklärungen von Deiner Seite immer Dankbar.

Zudem wüste ich auch nicht, wer solche Erfahrungen verbunden mit diesem Wissen noch unter uns ist.
So wünsche ich Dir noch einen schönen Sonntag und machen Siesta.

Gruß Hans-Werner

Hallo Hans-Werner,

es freut mich, dass man, was ich schreibe, auch richtig verstehen kann.

Siesta ist schon vorbei.
Bin derzeit mit einem Fitzel-Teilchen für drei Minitrix 03-1007 (das sind die mit den Ballet-Kleidchen, auch bekannt als Stromlinie-03) zu Gange.

Grüße an dich und deine bessere Hälfte, ho

Zitat - Antwort-Nr.: | Name:

und wir wissen nicht, was dieser Herr an der Lok schon herumgeschraubt oder an den Einstellungen geändert hat.


Gar nix habe ich daran geändert. Die Lok hat zwischen 1 und 2 Stunden Betrieb hinter sich gebracht, ansonsten ist die Lok so, wie ich sie vom Händler übergeben bekommen habe.

Herby

Zitat - Antwort-Nr.: | Name:

Die Taste F5 dient bei dieser Lok, wie auch bei ihren Verwandten, zum Ausschalten des Brems-Geräusches.


Trix spricht von Funktionen, die mit Tasten ein- und ausgeschaltet werden. Unter einer Taste verstehe ich einen Knopf, auf den ich drücken kann.

F5 bedeutet Funktion 5! Und nicht FunktionsTASTE 5.

Aber ist egal, wir reden vom Selben, auch wenn wir uns kulturkreisbedingt anders ausdrücken. Nicht umsonst heißt es: Die Deutschen unterscheiden sich von den Österreichern vor allem durch ihre Sprache!


Herby

Hallo Exitus,

ja, da hast Du vollkommen recht.
Die 18.6 war schon ein besonderer Fall.

Allerdings, ich kenne die 01-202 und ihre Verwandten schon fast auswendig.

Wenn Du mal so ein Teil zerlegst und dann wieder zusammensetzt, dann kannst du verstehen, dass da Probleme bei der Montage auftreten können.

Diese Loks sind nicht zu vergleichen mit den alten Hobeln.

Da ist Außen sehr viel Filigrames dran. Da muss man schon sehr vorsichtig damit umgehen Du erinnerst dich sicherlich noch an die Br50).

Da ist Innen so viel "Zeugs" drin, das will untergebracht werden. Das ist dann unter Umständen eine verdammte Fummelei, das Zeugs richtig zusammenzusetzen. Da braucht der Montierer oder die Montiererin eine oder mehrere sehr ruhige Hand bzw. ruhige Hände und einiges an zusätzlichen Montagehilfen.
Irgendwie bewundere ich diese Mitarbeiter des Herstellers.
Allerdings könnte die Endkontrolle schon verbessert werden.

Aber, es kommen dann noch andere Aspekte hinzu: ob die Händler immer sachkundig mit diesen Fahrzeugen umgehen, bleibt nur zu hoffen. Und Fahrzeuge, die schon bei einem Kunden waren, sind sicherlich ganz spezielle Angelegenheiten. Wenn die Einlegefolie zerknüllt ist, muss das einem zu Denken geben. Ein Händler sollte zumindest solche Spuren beseitigen.

Grüße von der Insel nach Nordertown, ho

Hallo Leute,

Herr S.Bahn kann es nicht lassen.

Er scheint ein Oberlehrer zu sein, wie auch immer das in seinem Kulturkreis benannt wird.

Die Funktion heißt laut Betriebsanleitung:
Geräusch_ Bremsenquietschen aus, eigentlich wäre hier richtig: Bremsgeräusch abschalten - das ist ein feiner Unterschied.
Und diese Funktion ist ab Werk über eine bestimmte CV mittels eines bestimmten Wertes (das ist die Funktionsnummer) einer Funktionstaste, in diesem Falle der Funktionstaste 5 (oder üblicherweise F5 genannt) zugeordnet.

Versteht Ihr das anders?

mit Grüßen, ho

im Übrigen, woher will er eigentlich wissen, dass ich Deutscher bin? Ich könnte ja auch Spanier sein, oder vielleicht auch Österreicher, oder?

Insulaner wäre hier präzise Zuordnung.
Aber bitte nicht Inselaffe, das ist für die Brexit-Pioniere zutreffend...

Hallo zusammen ,es ist schon schlimm wenn ein Hersteller an Fahrzeugen die wir kaufen ,Murks macht ,vor vielen Jahren hätte ich den Minitrix VT mit Sound an die Wand werfen können ,nach Kontakt mit einem Insulaner ,dessen Hilfe ich bis heute gerne angenommen habe und er im Gegensatz zum Hersteller einiger Loks ,immer eine Lösung gefunden hat die auch passte ,sage selber nur die 18 mit Rauch ,

ich finde hier im Forum sollten wir alle etwas Respekt zeigen uns und anderen ,dann ist dieses Hobby etwas einfacher zu nemen ,ein Gruss an Heinrich (Insulaner)und an alle anderen .

Gruss Michi 1

Hallo Michi,

Du sprichst mir aus der Seele, Danke.

Gruß
Hans-Werner

@ ho

Das hat - leider - mit Oberlehrer nix zu tun, ich tu mir halt mit manchen Dingen etwas schwerer und braucht daher eindeutige Formulierungen. Aber das gehört hier eigentlich nicht her.

Generell bin ich an Loks mit Sound nicht interessiert, obwohl ich neben diesem Dampfer noch 4 weitere gesoundete Triebwagengarnituren besitze. Bei denen wird der Sound aber nie bis äußerst selten eingeschaltet werden und dann auch nur, wenn es sich meine Besucher unbedingt wünschen. Mich nervt dieses Gedudel schlichtweg. Und falls jetzt Fragen kommen, warum ich diese 4 Garnituren überhaupt angeschafft habe: Weil sie günstig zu haben waren und ich keinen Decoder mehr verbauen musste. Einen 2-teiligen Desiro für nicht mal 150 Euro neu habe ich für einen guten Schnapper gehalten, ein 2-teiliges Ferkeltaxi für knapp über 120 Euro ebenfalls.

Ich will damit sagen, dass mich alles, was mit Sound zu tun hat, bislang überhaupt nicht gekümmert hat. Totales Desinteresse. Erst diese Lok habe ich genau wegen dem Sound gekauft, um zumindest einen fahrenden Gag auf der Anlage zu haben. Auch hier halte ich das Geräusch mangels tiefer Töne für nervig, aber gelegentlich werde ich es dann doch einschalten. Wobei die Betonung auf 'gelegentlich' liegt.

Und daher hatte ich eben keinerlei Ahnung, wie das mit dem Sound tatsächlich ist. Hat mich, wie gesagt, auch überhaupt nicht interessiert und interessiert mich auch weiterhin nicht, denn dieses Dinge wie Bahnhofsdurchsagen und Kohlen schaufeln und was weiß ich noch, das kann mir alles gestohlen bleiben. Interessant habe ich es empfunden, dass dieses Bremsenquietschen bei meiner Lok plötzlich weg war. Also hab ich versucht, mich schlau zu machen und bin eben auf die FUNKTION 5 gestoßen, wobei die Anleitung sagt, dass das Bremsgeräuscht zu hören sein soll, wenn die FUNKTION 5 ausgeschaltet ist und es nicht zu hören sein soll, wenn die FUNKTION 5 eingeschaltet ist. Ein- und Ausschalten lässt sich die Funktion über die Taste 5 auf der Multimaus. So weit meine Recherche.

Dann kommt Dein Post #5, wo Du schreibst, dass die Taste 5 nicht zum Einschalten des Geräusches dient. Und genau das hat mich dann verwirrt. War jetzt meine Recherche und damit meine Annahme falsch? Jedenfalls schien sich das mit meiner Beobachtung zu decken, dass das Einschalten des Bremsgeräusches (= Ausschalten der Funktion) mit der Taste 5 tatsächlich NICHT möglich ist.

Also habe ich höflich nachgefragt - und bekommen habe ich Häme!

Vielleicht soltlest Du auch mal in Dich gehen und darüber nachdenken, ob es nicht sein kann, dass andere Menschen nicht Deinen Wissensstand haben und sich mitunter schwer tun mit bestimmten Formulierungen.

Nochmal: Ich tue mir aus Gründen, die ich hier nicht breit treten möchte, schwer, solche Formulierungen unter einen Hut zu bringen. Mag sein, dass diese Formulierung 'normalerweise' korrekt verstanden wird, aber nochmal: Ich hab mich dafür bislang nicht interessiert und ich werde mich auch weiterhin nicht dafür interessieren. Denn laut Beschreibung und auch laut Euren Expertisen sollte die Lok bei ausgeschalteter FUNKTION 5 das Bremsgeräusch abspielen, sobald man von einer gewissen Geschwindigkeit die Lok zum Stehen bringt. Und das tut meine nun mal nicht. Würde sie das tun, würde ich das hier nicht schreiben und dann wäre für mich auch alles ok und Ihr hättest Eure heilige Ruhe vor mir.

Unser aller Pech, dass das eben nicht so ist.

Ich weiß auch, dass Du mir hier nicht helfen kannst; deswegen werde ich eben das Gespräch mit meinem Händler suchen in der Hoffnung, dass er sich das anschaut und dann sein Urteil darüber abgibt - und gegebenenfalls die Lok umtauscht, falls sie tatsächlich einen Defekt hat. Oder mir sagt, wo mein Problem sein könnte. Vielleicht liegt es ja an der Zentrale?

Aber zu keiner Zeit war es beabsichtigt, Dir irgendwas anzutun.

Herby

Hallo,

regelt das doch bitte privat...........

Gruß
Uwe

hallo herby,

das mit dem bremsgeräusch ist möglicherweise ein bedien-fehler.
viel schlimmer ist der Sound-Drop-Out. Das sollte nicht sein.
Und auch, dass die Lok in bestimmten Kurven mehr Aussetzer hat ist nicht gut.
Ich habe die Vermutung, dass da entweder ein Kabelbruch zwischen Lok und Tender oder ein Kabel nicht richtig angelötet ist.
Das muss dein Händler genau inspizieren und ggf. die Lok reparieren lassen. Oder er muss die Lok umtauschen.

meint ho

Mahlzeit zusammen

Habe gerade meine Tauschlok bekommen. Was soll ich sagen? Sie wird auch wieder zurückgeschickt!! Das selbe Problem mit den 3 großen Treibrädern. Sie drehen einfach nicht immer. Ausserdem steht die Kupplung (Kupplungsschacht) etwas schräg nach oben (Entkupplungsgefahr)! Die Zugkraft ist auch sehr schlecht. Bei 4 unbeleuchteten Personenwagen hat die Lok schon starke Probleme durch Weichenstrassen und Kurven zu fahren. Von Steigungen rede ich erst gar nicht. Die Antriebsräder mit den 4 (!) Haftreifen drehen dann einfach durch! Ich werde wie gesagt die Lok zurück schicken und keine weitere Tauschlok nehmen. Habe einfach keine Lust mehr darauf. Ach ja, dies ist jetzt die 8te Rücksendung in diesem Jahr bei insgesammt 5 Loks. Es handelte sich um Loks von "Hobbytrain", "Fleischmann" und "Trix".

Gruß
Ralf Volmer

Zitat - Antwort-Nr.: | Name:

Sie drehen einfach nicht immer.


Ich vermute da sind die Radschleifer an den Kuppelachsen zu stramm. Das Problem ist mir auch von anderen Dämpfern mit Schubtender wohlbekannt, deshalb hätte ich noch nie eine Lok zurück gehen lassen. Ein bisschen Öl an die Steuerung und die Achslager, evtl. etwas Leitöl an die Schleifer bzw. an die Räder und einlaufen lassen. Bei den meisten Loks schleift sich das ein.

Aber das mit der Kupplung geht gar nicht. Der Murks mit den wackeligen Kinematiken und schief stehenden Kupplungen muss aufhören, zumal es ja genug Modelle gibt wo es gut umgesetzt wurde und einwandfrei funktioniert.

Grüße, Peter W

Oder wie ich sagte wirklich nur die Schwingenstange, die ist nun mal ganz aussen und wird leicht eingedrückt, da reichen auch nur einige Zehntel Millimeter, eingedrückt heißt hier ja nicht, das man das auf den ersten Blick sehen muss. So war's  bei mir, durch eigene Schuld beim Einpacken.
Werner

HalloPeter,

die Radschleifer an den Kuppelachsen sind sehr weich. Die greifen von Innen an die Räder.
Die sind nie zu stramm.

Irgendetwas stimmt mit den Maßen der Kupplungen seit neuestem nicht.
Ich muss bei jeder dieser Loks die Kupplungen bzw. die Aufnahme nacharbeiten.
Komischerweise, wenn man eine ältere Kupplung einsetzt, stehen die meistens dann horizontal.

grüße nach Wien, ho

p.s. es gibt scheinbar einige Modellbahner, die fast immer mit Fahrzeugen irgendwie Probleme haben. Sie ziehen die Fehler förmlich an. Oder Sie fordern die Fehler förmlich heraus. Es ist für mich nicht nachvollziehbar, dass die zweite oder gar dritte Lok des selben Typs immer die selben Probleme zeigt.
Ich glaube bald nicht mehr, dass das Problem bei den Fahrzeugen liegt. Tut mir leid, Ralf Volmer.

Hallo ho,

Ich habe bei der Tauschlok, die ich heute bekommen habe, explizit darauf geachtet das ich die Kuppelachsen nicht berührt habe!
Du hast mit deiner Aussage "Recht" das einige Modellbahner die Probleme förmlich anziehen. Ich gehöre definitiv dazu! Zumindest in den letzten ca. 6 Jahren. Es betrifft nicht nur Loks sondern auch Wagen und Ersatztele (Ersatzteile die nicht passen!!). Ich könnte darüber eigentlich ein Buch schreiben.

Gruß
Ralf V.

Tröste dich Ralf...

Lange Zeit gehörte ich auch dazu. Glücklicherweise bin ich diesem Tal der Tränen entkommen.
Toi, toi, toi...

Gruß aus Nordertown

Danke für die tröstenden Worte.

Ralf V.

Gerne doch.

Ich kenne das Gefühl, man glaubt, alle Hersteller/Lieferanten/Verkäufer/Onlineshops...
haben sich gegen dich verschworen.
Du denkst, egal was du kaufst, das Teil für dich ist defekt, die Teile für die nächsten Kunden nicht.
Eine Retoure ist schon eingeplant. Und wenn's denn trotzdem ok ist, dann fällt es dir beim Einpacken aus der Hand...
Shit happens

Gruß aus Nordertown

Hallo

Ich habe derzeit die Lok eines Schweizer Kollegen "zur Kur".

Nachdem ich die Zuleitungen zu den Triebwerksleuchten etwas nach oben gebogen habe, drehen sich nun zumindest mal die Räder. Wegen der Zugkraft muss ich noch schauen. Diese Lok hat nur zwei Haftreifen. Fünf unbeleuchtete D-Zugwagen zieht sie schon mal auf der 2,6-%-Wendel nach oben.

Dietrich

Zwei Haftreifen würde ich bei Trix mal reklamieren, die 2. Charge hat ja wie beworben 4 Haftreifen.
Werner

Hallo Dietrich,

schau mal hier: www.maile.es/Trix16014.htm . Das ist eine rundum Kur. Insbesondere der Klang des Teils wird um einiges besser.

grüße ho

Hallo ho,

Kur, Reha, dass hört sich gut an, Klasse. Ich habe auch noch etliche Patienten hier liegen, welche am jammern sind. Ich eingeschlossen und sollte mal auf die Insel, nur wo kann ich einen Antrag stellen? Grinz, Spaß muss sein.

Gruß
Hans-Werner

Zitat - Antwort-Nr.: | Name:

wo kann ich einen Antrag stellen?  


... vielleicht bei AOK... Allgemeine Orts Kleinanzeigen?

Oder DAK... Dampf Anbeter Kollektiv

Hallo Hans-Jürgen.

Du bist der Größte, vielen Dank für diesen Tipp!
Bist Du so freundlich und gibst die Adresse noch an? Ich gehe davon aus, dass hier im Forum noch weitere Mitglieder diesen Antrag stellen wollen. Wer kommt mit und ist dabei?

Ist das Geil und schmeiße mich weg, hier im Forum findet man immer Hilfe, Klasse.

Gruß
Hans-Werner

Hans-Werner,

mit der Adressen Weitergabe halte ich mich zurück = Datenschutz!
Ausserdem gibt's dafür eine sehr bekannte SuFu: Tante Gugl

Gruß aus Nordertown
(jeden Tag eine gute Tat)

Sorry,
war der Ansicht Geheimtipp von Dir nur für die Moba-Personen, Datenschutz aber klar doch.

Gruß
Hans-Werner

Hallo Werner #39

Die Lok stammt aus der Erstauslieferung in die Schweiz, daher nur zwei Haftreifen.

Hallo ho

An eine "Inselkur" für die Lok habe ich auch schon gedacht. Aber das muss ich noch mit dem Eigentümer klären. Schließlich waren schon einige meiner Fahrzeuge bei dir.

Dietrich

Dietrich,
trotzdem kannst du auf Grund der Situation, daß die erste Auflage falsch und die neue richtig ist, die 2 fehlenden Haftreifen reklamieren.
Werner


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account




Seiten:  123456789  ...14




Zum Seitenanfang

© by 1zu160.info;