Exklusiv bei Conrad
Dm-Toys

Link/Rank-Liste:
Stimme für 1zu160 bei Spurweite-N.de


powered by
World4You.com


1zu160 - Forum  |  Sie sind: Gast  |  Login  |  Neu Registrieren


Anzeige:
aat-net - amerikanische und kanadische modellbahnen

Thema: Motoransteuerung
Holzwurm - 14.03.19 18:45

Hallo Leute
Ich hab meine 23er flm modifiziert
Heißt Decoder d&h 10c sowie sb Motor und 4 Haftreifen aufgezogen
Da ich den Decoder gepuffert habe, gibt es keine kontaktprobleme
Sie läuft erste Sahne und zieht tüchtig was weg
Aaaber im Rückwärtsgang ruckelt sie
Kann das mit der Decodereinstellung zu tun haben?
Mechanisch ist alles in Ordnung
Lg Kalle


Hallo Kalle,
da fallen mir nur Kontaktprobleme ein: Schleifer an den Rädern?
LG
Günter

Hallo Günter
Liegt alles sauber an
Es sieht so aus wie wenn der Motor unrund lauft
Lg Kalle

Hallo Kalle,

schon mal die Lok aufs Kreuz gelegt und den Finger an die laufenden Räder gehalten? Dann müßtest Du spüren ob der Motor unrund läuft. Hast Du auch beim Einkleben des Motors die Schnecke mit dem Draht umwickelt?

Grüße Michael Peters

Hallo Kalle,
gelöscht, weil nicht relevant
LG
Günter

Hallo Kalle,

hast du durch Zufall die Haftreifen auf die Räder gezogen die auch zur Stromaufnahme dienen am Tender?
Wenn ja dann schau dir mal die Lok selbst an ob da die Abnehmer richtig anliegen. Daran denk das der Druck nicht zu sehr ist, da sie sonst nicht sauber läuft.

Kann gerade nicht sagen ob Vor- und Nachläufer zur Stromabnahme ebenfalls dienen.

Gruß Danny


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account




Seiten:  123456789  ...14




Zum Seitenanfang

© by 1zu160.info;