Exklusiv bei Conrad
Dm-Toys

Link/Rank-Liste:
Stimme für 1zu160 bei Spurweite-N.de


powered by
World4You.com


1zu160 - Forum  |  Sie sind: Gast  |  Login


Anzeige:
KH Modellbahnbau



Seiten 1-5: 12345
Kategorie: 


Digital

Thema: Mit welcher Spannung am Gleis fahrt Ihr? Was empfehlt Ihr?
BE44 - 10.01.18 17:40

Guten Abend zusammen,

ich habe die Zentraleinheit von Lenz. Hier sind 16V voreingestellt und die habe ich auch noch nie geändert.
2 Decoder sind mir in den letzten paar Jahren abgeraucht (was womöglich normal ist?! Allerdings fahre ich nicht besonders viel).

Meine Frage nun:
Fahre ich mit 16V zu spannungsintensiv? Empfehlt Ihr weniger?
Wo liegt aus Eurer Sicht der richtige Kompromiss zwischen ausreichender Versorgung der Decoder für gute Zuverlässigkeit der Stromversorgung und Überlastung der Decoder?

Viele Grüße,
schönen Abend,
Boris.

P.S.: Pardon, wenn es schon einen umfassenden Thread dazu gibt (was ich eigentlich angenommen habe), ich habe leider keinen gefunden.


Hallo Boris
Ich fahre meine MX 10 mit 14 Volt, das reicht aus! Früher fuhr ich auch mit 18 bzw 16 Volt, allerdings hat mir das auch jede Menge Decoder gekostet. Bei 12 Volt streiken schon manche meiner Decoder deswegen habe ich mich auf 14 Volt festgelegt. Voraussetzung für eine gute Stromversorgung sind genügend Einspeisungspunkte, nicht die Höhe der Spannung! Ich speise alle 100cm, also jeden Meter ein, das gewährt auch eine einwandfreie Erkennung von Kurzschlüssen!
Lg Peter

servus be44,
bei der lenz  lzv 100 kann mann die spannung per cv einstellen, habe meine auf 14v eingestellt ....
aber wie nspurbodi schon sagte ist eine gleichbleibende geschwindigkeit auf einer anlage nicht alleine von der spannung abhängig sondern auch von der gelieferten menge(strom A bzw den va des trafos) um punktgenau stehen zu bleiben!

mfg
skywalkerin

Hallo Boris

das Thema hatten wir auch schon.
Bei uns in der Modulgruppe von spur-N-schweiz haben wir uns auf 14,5V geeinigt, und wir sind damit an mehreren Treffen gut gefahren (kein Decoder abgeraucht). Allerdings muss auch die Kurzschlussabschaltung funktionieren (Stichworte: Münztest, 1,5mm-Kabel, usw.).
Wir fahren auch mit Lenz. Die Booster sind umgebaut auf 3A Maximalstrom, Stromversorgung mit entsprechend schwächerem Trafo (also nicht mir Original-Lenz). Die Lenz-Zentrale LZV brauchen wir nur als Zentrale, damit die Boosterbezirke, die nicht von einem Kurzschluss betroffen sind, weiterhin in Betrieb bleiben.

LG
Heinzpeter

Schon einmal vielen Dank!!

Zitat - Antwort-Nr.: | Name:

Allerdings muss auch die Kurzschlussabschaltung funktionieren (Stichworte: Münztest, 1,5mm-Kabel, usw.).


Heinzpeter, laufe ich bei 14V Gefahr, dass bei Kurzschlüssen keine Abschaltung erfolgt?! Münztest würde bedeuten, ich lege meinetwegen 50 Cent auf die Schienen, um zu schauen, ob abgeschaltet wird?!

Zitat - Antwort-Nr.: | Name:

Die Booster sind umgebaut auf 3A Maximalstrom


Welchen Vorteil hat das?

VG,
Boris.

Servus,

ich fahre auch mit der Lenz LZV100 und habe die Spannung auf 14,5 V eingestellt. Ich habe ca. alle 50 -70 cm eine Einspeisung, die Zentrale reagiert sofort auf einen Kurzschluss und schaltet zuverlässig ab.

LG  Berti

Hallo Boris

mit meiner Bemerkung wollte ich nur sagen, dass allein Spannungsreduktion nicht genügt, um abgerauchte Decoder und geschmolzene Radsätze/Weichen zu vermeiden. Man muss generell die Energiezufuhr beschränken. Das meinte ich mit der Reduktion auf 3A (bei analog kennt man das Phänomen eigentlich nicht, weil kein gewöhnlicher Moba-Trafo soviel leistet - also kann/soll man auch bei digital nicht höher gehen). Die 3A reichen in unserer Nenngrösse für eine recht grosse Anzahl Tfz, denn heutige Loks brauchen selten mehr als 0,2A.
Ein Kurzschluss muss aber auch erkannt werden können von der Zentrale (oder von einem separaten Kurzschlussdetektor). Ich habe es in einer frühen Phase erlebt, dass die Zentrale davon ausging, da braucht eine Lok mehr Strom, weil sie mit einem schweren Zug bergauf fährt, und erhöhte den Strom, dabei stand sie (unbemerkt, wegen Kriechfahrt auf Fahrstufe 1) an einer falsch gestellten Weiche und machte Kurzschluss... Kurzschluss machen mit einer Münze (kann auch Schraubendreher o.ä. sein) an der entlegensten Stelle muss ein Abschalten der Zentrale (oder Booster) bewirken; wenn nicht, wird weiter gebraten. Kurzschluss wird ausgelöst, wenn möglichst wenig Widerstand besteht (Widerstand wird erhöht durch Schienenverbinder, Steckverbindungen, dünne Kabel, usw.), denn so kommt der plötzliche Stromanstieg sofort zur Zentrale und wird nicht als erhöhten Strombedarf interpretiert, sondern eben als Kurzschluss.

Ich habe vorher Kurzschlussdetektoren genannt. Das ist ein anderes Konzept: Man nimmt eine durchaus starke, zentrale Stromversorgung (ohne weiteres mehr als die originalen 5A von Lenz) und teilt die Anlage in eine geeignete Anzahl Abschnitte ein, die von Detektoren überwacht werden (es gibt z.B. amerikanische Produkte, die man verschieden einstellen kann: 1,2A, 2,4A, etc.). Die Detektoren haben keine andere Funktion, als bei Kurzschluss abzuschalten, also die Tfz zu schonen. Die Verstärker und Zentralen mit eingebautem Verstärker schützen mit der Abschaltung in erster Linie sich selber, als Nebeneffekt auch die Tfz; darum die Überlegungen im ersten Abschnitt.

LG
Heinzpeter

Hallo Berti

Deine Schilderung zeigt, dass der Widerstand sehr klein ist, dass Du also eine perfekte Verkabelung hast - wunderbar! SO sollte es sein.

LG
Heinzpeter

Hallo,

ich arbeite mit 14,5 Volt DCC Lastspannung am Gleis. Die Ausgangsspannung an der Zentrale beträgt 17,5 Volt. Über eine Diodenmatrix werden 3 Volt abgebaut. Die NEM Normung empfiehlt, es sollen 14 Volt am Gleis anliegen.

Grüße.

Frank

Hallo
Meine Erfahrung ist inbesondere beim Betrieb mit Soundloks ein Spannungswert zwischen 17,5 und 18,5 Volt digital. Ist übrigens auch eine Empfehlung des ESU Entwicklers, damit läuft der ESU Loksound micro 4.0 optimal und auch die Steuerung eines Seuthe Rauchgenerators funktioniert perfekt.
Meine RMX950USB schaltet blitzschnell beim Kurzschluß ab, ebenfalls die Booster von Rautenhaus.
Bei 14 Volt kommt der Sound nicht wirklich aus dem Kreuz, egal wie laut man die CVs einstellt.
Watt kommt eben von Strom mal Spannung.
Bei 18,5 Volt ist auch Puffern der Decoder kein Problem, 20 Volt SMD Tantal gibt es für kleines Geld,
oder man nimmt die Kondensatoren von 1001-digital, die können auch 20 Volt problemlos.
Ich betreibe so meine Anlage schon viele Jahre ohne irgendwelche Probleme.

Viele Grüße
Dieter

Ich fahr auch mit 14,5V DCC am Gleis. Ich habe nur 2 Soundloks (Zimo und Trandecoder) und bei denen reicht das. Ich könnte bis auf knapp 16V erhöhen, aber dann ist wegen Tran Schluss.

Grüße,
Harald.

Hallo,
14 - 15 V sind für N vollkommen ausreichend. Ausnahme sind ESU-Sounddecoder, die brauchen mindestens 18 - 20 V, sonst kommt es zu Aussetzern, Stocken und anderen seltsamen Effekten. Mit dieser Spannung kanns aber mit anderen Decodern Ärger geben, z.B. bei Tran und den ganz kleinen von D&H.

Viele Grüße
Carsten

Hallo,
sorry, bin in Digital totaler Anfänger, aber wie bekomme ich die Spannungswerte, Multimeter auf Wechselstrom stellen? Hab ich dann beim Digitalen Strom den richtigen Wert?
Gruß
Werner

Hallo Werner
Nein, am besten Du bestellst Dir bei Arnold Hübsch (AMW)  ein Digitales Voltmeter, das kostet nicht viel und Du hast verlässliche Ergebnisse. Es gäbe zwar die Möglichkeit es auch mit Deinem Multimeter zu messen, nur wenn Du dir dafür die Bauteile kaufst kannst Dir gleich das von Arnold auch kaufen
Lg Peter

Edith: 6 Euro !!!!
https://amw.huebsch.at/Produkte/DCC_VM2.htm

Servus Peter!

Kleine Korrektur:
Das Digital-Voltmeter kostet EUR 17,00 und nicht EUR 6,00!

LG
AP

Danke Andreas
Hab wohl den Bausatz gesehen, aber 17 Euro sind auch verkraftbar denke ich
Lg Peter

das dachte ich mir. Wenn ich per Wechselstrom gemessen habe kamen 13,9 V raus. Danke für den Tipp, werd mir das Teil bestellen!
Gruß
Werner

Hallo,

ich habe im Piko-Schienenbus den originalen ESU mit Sound eingebaut, bei 14,5V überhaupt keine Einschränkung des Sounds, der setzt auch nirgends ungewollt aus bzw. der Triebwagen bliebe stehen.
Ich habe auch keine Brünierung an den Rädern entfernen müssen. Aber vielleicht habe ich damit ja Glück gehabt

LG  Berti

Hallo,

@11: Ich betreibe die ECoS mit einer Eingangsspannung von 15V, woraus eine Gleisspannung von knapp 14V resultieren dürfte. Die neue Sound-82 von Piko läuft lt. Betriebsanleitung mit einem ESU-Sounddecoder, dieser bereitete bislang auch mit dieser recht niedrigen Betriebsspannung keinen Ärger.

Grüße, Jürgen

hallo Jürgen,

bei meiner 82 auch keine Probleme

LG  Berti

Guten Abend,
noch mal vielen herzlichen Dank an Euch alle.
Bin nun auf 14,5V zurückgegangen. Läuft.
Viele Grüße, Boris.


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account




Seiten:  123456789  ...14




Zum Seitenanfang

© by 1zu160.info;