Exklusiv bei Conrad
Dm-Toys

Link/Rank-Listen:
Stimme für 1zu160 bei Spurweite-N.de Modelleisenbahn Top 150


powered by
World4You.com


1zu160 - Forum  |  Sie sind: Gast  |  Login


Anzeige:
Exklusive Modelle von MTR Mende



Seiten 1-5: 12345
Kategorie: 


Hersteller

Thema: SD-Kupplung digital (2)
Elmar W. - 05.11.17 13:05

Hallo!

Ich setze hier den vorigen Faden fort:

http://www.1zu160.net/scripte/forum/forum_show.php?id=1006843

#99 Hajo: Die Kupplung ist am Ausgang Aux 2 angeschlossen, der durch die Taste F6 betätigt wird. Aber der Decoder "weiß" natürlich nicht, daß an diesem Ausgang eine Kupplung hängt. Es könnte ja auch eine Lampe sein. Der Decoder müßte also auf irgendeine Weise erfahren, daß er nicht nur die Kupplung anheben, sondern mit dem Kupplungswalzer beginnen muß, wenn F6 betätigt wird.

#100 Hartmut: Sowohl als auch. Manchmal fahre ich mit TrainController; da habe ich auch schon eine Vorstellung, wie man das programmieren könnte. Aber manchmal fahre ich auch einfach so ohne Computer, da wäre es vorteilhaft, wenn der Triebwagen den Kupplungswalzer beherrschen würde.

Herzliche Grüße
Elmar


Hallo Elmar,

Zitat - Antwort-Nr.: | Name:

der Decoder "weiß" natürlich nicht, daß an diesem Ausgang eine Kupplung hängt. Es könnte ja auch eine Lampe sein. Der Decoder müßte also auf irgendeine Weise erfahren, daß er nicht nur die Kupplung anheben, sondern mit dem Kupplungswalzer beginnen muß, wenn F6 betätigt wird.



der Decoder weiß das, sobald die CV`s für den "Kupplungswalzer" mit einem Wert größer Null programmiert wurden.
Bei den D&H Decodern sind das als Beispiel die CV138, 139 , 140.

gruß
hajo

Servus Elmar!

Ich weiß jetzt nicht, welchen Decoder Du verwendest.
Du schreibst allerdings, dass in der Betriebsanleitung steht, wie der Kupplungswalzer zu konfigurieren ist. Dann steht dort sicher auch, wie die Zuordnung zum Funktionsausgang erfolgt.
Die Zuordnung zur Funktionstaste selbst erfolgt dann über Function-Mapping.


PS: Bei allen Decodern, die ich kenne, läuft der Kupplungswalzer so ab:
Voraussetzung: Die angesteuerte Kupplung ist in der Lok verbaut.
1) Zug bleibt stehen
2) Kupplungswalzer wird gestartet
3) Die Lok drückt kurz gegen die eigentliche Fahrtrichtung gegen den Zug
4) Die Lok öffnet die Kupplung
5) Die Lok setzt vom Zug ab
6) Die Lok bleibt stehen und schließt die Kupplung.

Nun - so lese ich - soll das bei Dir jedoch anders funktionieren:
Da die Kupplung am in Fahrtrichtung hinteren Fahrzeug montiert ist, müsste der hintere Triebwagen in der bisherigen Fahrtrichtung andrücken und dann entgegen der Fahrtrichtung abrücken. Richtig?
Einen Kupplungswalzer, der das so macht, gibt es meines Wissens nach in keinem Decoder.
Da müsste nach dem Stehenbleiben und vor Auslösung des Kupplungswalzers händisch die Fahrtrichtung geändert werden, und nach dem Abkuppeln wieder. Sonst wird das so decoderseitig nicht gehen.

LG
AP

Hallo Andreas!

Du hast den von mir gewünschten Ablauf genau richtig verstanden. Aber ich habe schon befürchtet, daß das mit meinen Vorgaben schwierig werden könnte. Dann mache ich das, wenn ich ohne Computer fahre, eben weiterhin "manuell".
Ich habe übrigens einen DH10C im Motorwagen und einen FH05 im Steuerwagen.

Hallo Hajo!
Danke für Deine Auskunft. Das ich die Parameter für den Kupplungswalzer programmieren muß, ist mir klar. Aber woher weiß der Decoder, daß er, wenn ich F1 (Innenbeleuchtung) schalte, nicht mit dem Kupplungswalzer beginnen muß, sondern nur bei F6. Im entsprechenden Parameter habe ich ja bisher den Wert 8 für AUX2 eingetragen. Es müßte dann doch eigentlich noch ein Wert für Kupplungswalzer dazukommen. Oder beginnt der Decoder den Kupplungswalzer bei jedem Anhalten des Zuges?

Herzliche Grüße
Elmar

Ich nochmal!

Also:
1) Du ordnest den Kupplungswalzer dem Funktionsausgang zu. Damit weiß der Decoder, dass er den Kupplungswalzer machen muss, wenn dieser Funktionsausgang eingeschaltet wird.
2) Du ordnest einer Taste den entsprechenden Funktionsausgang zu. Damit weiß der Decoder, dass mit dieser Taste der Funktionsausgang eingeschaltet werden muss. Und wenn eben diesem Funktionsausgang der Kupplungswalzer zugeordnet ist, weiß der Decoder damit auch, dass er diesen abspielen muss.
Verständlich?

Und der Kupplungswalzer wird nie automatisch gestartet. Das würde ja bedeuten, dass eine Lok nach jedem Signalhalt ihren Zug dort stehen lässt und alleine weiter fährt...

LG
AP

hallo

zwar wolte ich ein paar loks mit denn sd-kuplung aus rusten

habe ich von fleichmann ein br 204 mit ein sd10 sound decoder
eine taurus von trix mit denn sd10 sound decoder
und ein minitrix 16081 die v90 mit sound

die frage ist jetz hat jemand von erfarung gemacht mit solche loks mit denn umbauen

mfg
ono73

Hallo Elmar,

im ersten Faden in #94 war schon die FAQ-Seite von D&H verlinkt; hier findest Du ein PDF mit der genauen Erklärung. Zur Sicherheit nochmal der Direktlink:

http://doehler-haass.de/cms/media/faq/KUPPLUNGSWALZER.pdf

Der erste dort beschriebene Fall müsste doch Dein Problem lösen: Hier wird jede Kupplung einer eigenen Funktionstaste zugeordnet. Damit ist doch auch die Richtung, in der der Walzer startet, definiert - egal,ob vorher vorwärts oder rückwärts gefahren wurde oder ob die Kupplung vorne oder hinten eingebaut ist.

Oder verstehe ich da etwas noch nicht?


LG - Tom

Hallo Tom!

Was hat die Richtung mit Funktionstasten zu tun?
Bei allen Decodern, die ich kenne, ist das Verhalten beim Kupplungswalzer von der aktuellen Fahrtrichtung der Lok abhängig. Alles andere wäre ja auch Unsinn. Aber ich lasse mich da gerne eines Besseren belehren.

LG
AP

Hallo Andreas,

die Lok bzw. der Triebwagen drückt in die Richtung ab, auf der die Kupplung montiert ist - soweit sind wir uns wohl einig, richtig? Dann gibt es zwei Möglichkeiten:

Auslösen mit nur einer Funktionstaste: Damit läuft der Kupplungswalzer wie bekannt, das Abdrücken startet entgegen der zuletzt gefahrenen Richtung, die gerade noch hinten liegende Kupplung wird aktiviert.

Oder Auslösen mit zwei Funktionstasten: Damit wird der Kupplungswalzer in eine definierte Richtung gestartet, unabhängig von der zuletzt gefahrenen Richtung.

Und im zweiten Fall ist die Richtung des Walzers eben nicht von der zuletzt gefahrenen Richtung abhängig, sondern nur davon, welche Kupplung (=Seite) der jeweiligen Funktionstaste zugeordnet ist. Wird die Taste für die vorne liegende Kupplung gedrückt, muss auch das Abdrücken nach vorne starten. Korrekt? So lese ich das aus der Anleitung von D&H zumindest raus.


LG - Tom

Hallo Tom!

Ich bin jetzt nicht der D&H-Spezialist. Aber woher weiß der Decoder, welcher Ausgang für die vordere und welcher für die hintere Kupplung verwendet wird? Bzw. wie wird denn dann da die entsprechende Richtung zugeordnet?
Nein, so funktioniert das nicht! Da hast Du wohl die BA falsch verstanden.

Dort steht doch auch eindeutig, dass es immer richtungsabhängig ist.
Und wenn beide Kupplungen mit einer Taste geschaltet werden sollen, dann ist es sogar noch von der Fahrtrichtung abhängig, welche der beiden überhaupt angesteuert wird.

LG
AP

Hallo zusammen,

ich habe gerade letzte Woche einen BR112 (Fleischmann) mit SD10A (D&H) und zwei SD Kupplungen (zuerst Krois) ausgestattet.

Bei mir kam erschwerend hinzu, dass der AUX1 Ausgang einen Defekt hat und ich stattdessen den AUX5 (mit Verstärker) verwenden musste.
Da hatte ich auch das Problem, dass der Decoder sich einen der beiden für die vordere Kupplung und den anderen für die hintere gewählt hat. Ich muss gestehen, ich habe es einfach ausprobiert.

Aber laut FAQ für AUX3 und AUX4 wird es entsprechend in CV149,150 festgelegt 1 vorwärts 2 rückwärts.

AUX1 147= 1 vorwärts, 2 rückwärts
AUX2 148= 2 rückwärts, 1 vorwärts

Gruß
Rainer

Hallo Rainer!

Ja, aber damit bestimmt man ja nur, welcher Ausgang bei Vorwärts- und welcher bei Rückwärtsfahrt eingeschaltet werden soll.
Das hat gar nichts damit zu tun, in welche Richtung die Lok beim Kupplungswalzer andrückt.

LG
AP

Hallo Andreas,

die Lok rückt immer entgegengesetzt der eingestellten Fahrtrichtung, habe ich ausprobiert
Also bei Vorwärts-fahrt immer erst nach hinten, dann Kupplung betätigen, dann nach vorne in Fahrtrichtung.

Wichtig ist also immer welche Fahrtrichtung beim letzten Kommando die Lok bekommen hat.

Gruß
Rainer

Hallo Rainer!

Sag ich doch!
Danke für die Bestätigung.

LG
AP

Hallo Andreas,

Zitat - Antwort-Nr.: 4 | Name:

Und der Kupplungswalzer wird nie automatisch gestartet. Das würde ja bedeuten, dass eine Lok nach jedem Signalhalt ihren Zug dort stehen lässt und alleine weiter fährt...


So weit die Theorie

Genau den Effekt erreicht man aber, indem man vergisst die Kupplung wieder abzuschalten...

grinst
Roger

Zitat - Antwort-Nr.: | Name:

Genau den Effekt erreicht man aber, indem man vergisst die Kupplung wieder abzuschalten...



Hallo Roger,
dann wird dir das Lachen bald vergehen, denn die Kupplungsspule wird dann irgendwann durchbrennen.

Die Kupplung darf --- max. 10s --- betätigt werden und das muss ebenfalls als Ausschaltfunktion für die jeweilige F-Taste programmiert werden.

Übrigens - ST-TRAN kann den "Kupplungswalzer" auch ohne Decoderprogrammierung direkt per Kommando aus dem Fahrplan heraus.

gruß
hajo

Moin hajo,

nein, die Befürchtung ist wohl eher übertrieben, denn die Spule läuft dabei ja nicht im Dauerbetrieb - und sie hat den Spaß ja auch überstanden .
Der Kupplungswalzer wird ja schließlich "nur" nach jedem Halt ausgeführt...
Damit sinkt die ED ja in jedem Falle mindestens schonmal auf unter 50%. Und selbst wenn man es provoziert wird man da kaum drüber kommen...

Gruß
Roger

Hallo!

Nun muß ich mich erst einmal für die viele Hilfe bedanken. Ich habe es geschafft, den Kupplungswalzer zu programmieren. Er funktioniert - sogar mit zwei Decodern! Denn für das Zurücksetzen und wieder Vorwärtsfahren ist natürlich der Lokdecoder im Motorwagen zuständig, für die Kupplung dagegen der Funktionsdecoder im Steuerwagen.

Und gleichzeitig ist auch meine oben gestellte Frage beantwortet: Der Decoder erkennt daran, daß für einen AUX-Eingang ein Timer programmiert wurde, daß er den Kupplungswalzer durchführen muß, wenn dieser Eingang betätigt wird.

Aber das birgt auch ein Kuriosum in sich: Der Decoder reagiert auf JEDEN getimten AUX-Eingang mit dem Kupplungswalzer. Ich habe spaßeshalber einmal die Innenbeleuchtung mit Timer versehen - nur zu Testzwecken, denn für den Betrieb ist das natürlich völlig unsinnig. Ich bin also ein Stück vorwärts gefahren, habe angehalten und dann die Innenbeleuchtung eingeschaltet. Das Licht ging an und der Zug vollführte den Kupplungswalzer. Dann ging das Licht wieder aus.

Fazit: Damit der DH 10C den Kupplungswalzer nur für das Abkuppeln durchführt, dürfen keine weiteren Funktionen mit Timer programmiert sein.

Nochmals vielen Dank für alle Ratschläge.

Herzliche Grüße
Elmar

Zitat - Antwort-Nr.: | Name:

Aber das birgt auch ein Kuriosum in sich: Der Decoder reagiert auf JEDEN getimten AUX-Eingang mit dem Kupplungswalzer. Ich habe spaßeshalber einmal die Innenbeleuchtung mit Timer versehen - nur zu Testzwecken, denn für den Betrieb ist das natürlich völlig unsinnig. Ich bin also ein Stück vorwärts gefahren, habe angehalten und dann die Innenbeleuchtung eingeschaltet. Das Licht ging an und der Zug vollführte den Kupplungswalzer. Dann ging das Licht wieder aus.

Fazit: Damit der DH 10C den Kupplungswalzer nur für das Abkuppeln durchführt, dürfen keine weiteren Funktionen mit Timer programmiert sein.



Hallo Elmar,
dann hast du mittels function mapping vermutlich eine Verknüpfung der Funktionen erzeugt.
Übrigens sind AUX1 usw. schaltbare Ausgänge und keine Eingänge.

In der BA sind die CV`s für Heranfahren - Warten - Wegfahren, die für den Entkupplungsvorgang zuständig sind aufgezeigt.
Mittels function mapping kann der Ausgang, z.B. AUX1 ...,  dann einer F-Taste zugeordnet werden, die den Entkupplungsvorgang startet.
Das bitte nicht verwechseln mit anderen Timerfunktionen. Sonst würde ja auch das automatische Ausschalten der Kupplung nach z.B. 8s für die Ausschaltfunktion dieses Ausganges nicht funktionieren, sondern den "Kupplungswalzer" wieder starten.

gruß
hajo

Hallo Hajo!

Ich habe da nichts verwechselt und nichts verknüpft. Die Parameter für Heranfahren - Warten - Wegfahren habe ich natürlich programmiert. Das funktioniert perfekt.

Die Kupplung ist an AUX 2 angeschlossen. Per Function Mappig habe ich diesen Ausgang mit der Taste F6 verknüpft. Außerdem habe ich den Timer für das Ausschalten von AUX 2 programmiert. Alles genau wie in der Anleitung. Und das funktioniert, wie schon gesagt, perfekt.

Der zusätzliche Versuch war dann eben, daß ich auch einen Timer für das Ausschalten von AUX 1 programmiert habe. Und in diesem Augenblick hält der Decoder AUX 1 für einen Kupplungsausgang und startet beim Einschalten von AUX 1 (Taste F1) den Kupplungswalzer, allerdings ohne die Kupplung an AUX 2 zu heben. Statt einer Kupplung wird eben die Innenbeleuchtung an- und ausgeschaltet.

Probier's mal aus!

Herzliche Grüße
Elmar

Moin,

@Hajo, Elmar hat recht. Die Funktion hat mich auch schon zur Verzweiflung gebracht.... Es ist sehr irritierend, wenn die Kupplungsfunktions durch das Soundfile aktiviert ist, ohne das man es weiß und man an den Ausgang Leds anschließt....

Aber eigentlich schreib ich hier wegen eines anderen Problems. Mein MX648 bekommt die SD-Kupplung nicht ausreichend gehoben. Sie hebt sich nur ein kleines Stück. Eigentlich hat die Kupplung aber genügend Spiel, sodass sie ganz hoch klappen könnte. Hat da jemand eine Idee?
Handelt sich um eine Br 139

Gruß Moritz

Moin,

Its me again.

Dank Boris fiel mir ein, dass ich alle Ausgänge stark gedimmt hab. Wenn ich die Dimmmaske angepasst habe, sollte es wohl funktioniern.
Danke Boris

Gruß Moritz


Hallo,

weiß jemand, wo man diese Kupplung noch kaufen kann? Beim Hersteller vor ca. einer Woche als "bestellbar, 2-3 Wochen Lieferzeit", nun als "z.Z. nicht lieferbar" gekennzeichnet.

Gruß
Kolomna

Hallo zusammen,

es wird langsam Zeit wieder zur eigentliche Frage zurückzukommen. Hier wurde auch bis auf #20 nur über den Kupplungswalzer diskutiert.

Die Ausgangsfrage aber war wie betriebssicher die Kupplung ist. Diese erste Frage war von Markus.

Nun, nachdem ich mir 2 Stück noch kaufen konnte, folgende Einschätzung von mir.

Zuerst musste ich erst einmal ein Lok in meinem Fundus finden, wo die Kupplung ordentlich reinpasst. Es ist leider nicht so, dass nur die Steckverbindung vorhanden sein muss, sondern dazu muss noch genügend Platz drumrum sein.

Bei vielen Modellen hätte ich noch "schnitzen" müssen um das Ding reinzubekommen.

Glücklicherweise konnte ich einen Versuch mit der V80 von Minitrix starten. Da die Lok jetzt sowieso offen war fiel mir auf, dass hier sogar ein Sounddecoder nebst Lautsprecher Platz finden kann.

Aber zurück zur Kupplung. Diese konnte also eingesteckt werden und die Kabel konnten ohne Probleme ins innere geführt werden.

Als Decoder wurde ein SD10A von D&H verwendet. Da der Lichtwechsel bei dieser Lok auch noch altertümlich ist (vorne Weiß und hinten Rot) wurden auch noch die roten Leds ausgekoppelt und auf Aux 1 bzw Aux 2 gelegt (diese Ausgänge lassen sich auch dimmen). Nun hatte ich aber das Problem, dass alle verstärkten Ausgänge belegt waren.

Der Decoder hat glücklicherweise noch die Ausgänge Aux 3 - 6, allerdings unverstärkt. Nun musste ich zum ersten Mal eine Verstärkung einbauen. Ich entschied mich für einen MOSFET Verstärker welcher von Carsten empfohlen wurde. (Vielen Dank Carsten für deine Anleitung auf der Home-page).

https://www.1001-digital.de/pages/basteln-bauen...enge-verstaerken.php

Dieser MOSFET ist als Dualverstärker ausgebildet und kann daher 2 Ausgänge verstärken. Daher kam ich auch noch auf die Idee eine Führerstandsbeleuchtung einzubauen, doch dazu später mehr.

Nachdem jetzt also der Ausgang den nötigen "Saft" liefern kann, ging es an den Anschluss der SD-Kupplung.

Im Vorfeld wusste ich durch Versuche mit meinem alten Gleichstromtrafo Arnold ASS, dass die Kupplung volle Power benötigt um sich einigermaßen zu heben. Am Anfang dachte ich noch, dass ich die Kupplung dimmen müsste, da ich an meiner Zentrale Uhlenbrock I mit 18 Volt seit Jahrzehnten unterwegs bin und auf der Packung der SD-Kupplung etwas von max. 16 Volt Gleichstrom steht.

Nun gut, die 12 Volt von meinem Trafo haben es ja geschafft die Kupplung zu heben. Da ich nun wusste, dass ich die Spule voll ansteuern muss, war klar, das ich von der SUSI Schnittstelle die VS + Spannung anzapfe.

Nachdem die vielen Strippen gelegt waren ging es ans Testen. Zuerst den Aux auf 35 Ausschaltzeit einstellen, dies entspricht einer Ansprechdauer von 3,5 Sek. So wurde nun der erste Versuch unternommen, der Kupplungswalzer kommt später.

Also Wagen angekuppelt und dann gings los.

Dacht ich eigentlich, denn das Ding bewegte sich nur einen halben Millimeter, also nicht genug um auszukuppeln. Die Hebekraft ist trotz voller Ansteuerung nicht stark genug um die Kupplung ausreichend zu heben.

Was nun?

So schnell gebe ich natürlich nicht auf. Also nach den Hemmnissen gesucht die ein leichteres heben der Kupplung verhindern.

Nachdem ich die Kupplung wieder abzogen habe ging ich daran den oberen, mittleren kleinen Stift, der die Kupplung, wenn Sie nach oben gedrückt wird hemmt, vorsichtig nach oben zu biegen, damit diese Gegenkraft nicht mehr so stark wirkt. Nach einigen Zeit ist es mir dann gelungen einen Kompromiss zu finden.

Nun geht die Kupplung nach oben und kommt auch meistens wieder runter, aber nicht immer. Wenn die Kupplung oben verharrt ist ein erneutes Ankuppeln leider nicht möglich. Dann muss mit der Hand die Kupplung wieder in die Ausgangslage gedrückt werden. Vielleicht finde ich noch eine bessere Einstellung.

Momentan funktionert die Kupplung bei den meisten Anläufen, was aber wiederum heißt, dass nicht jeder Abkupplungsvorgang von Erfolg gekrönt ist.

Der Kupplungswalzer wurde zwischenzeitllich nach Anweisung von D&H eingerichtet. Ist ganz einfach. Verstehe die lange Diskussion nicht.

Die Kupplung ist bei mir hinten angebracht. Die Werte für Zürückdrücken, Warten und Wegfahren wurden eingegeben und die Ausschaltzeit des Ausgangs war ja schon drin.

Nun muss logischerweise der Fahrtrichtungsschalter auf Vorwärts stehen, dann betätige ich bei mir die F4 Taste und der Spass geht los.

Die Lok drückt bei mir ca 0,5 Sek zurück, hebt dann die Kupplung (meistens wenigstens) und fährt dann ca. 1,5 Sek nach vorn. Fertig.

Noch schöner ist die ganze Sache wenn der Sound eingeschaltet ist. Lokmotor dreht ganz leicht hoch, Lok fährt ein kleines Stück zurück. Dann kommt das Kupplungsgeräusch und erst wenn die Druckluftschläuche abgekuppelt sind und die Kupplung gelöst ist, hebt sich die Kupplung und die Lok fährt vorwärts weg. So macht das Kupplungsgeräusch, welches ja in fast jederm Soundprojekt integriert ist Sinn.

Falls ich die F4 Taste versehentlich auslöse, wenn der Rückwärtsgang eingelegt ist, Dann drückt die Lok natürlich nach vorne, hebt die Kupplung hinten und fährt ein Stück rückwärts. Beim Decoder kann man allerdings die Funktion auch so einstellen, dass der Ausgang nur bei Vorwärtsstellung reagiert.

Ich wünschte mir aber, die Kupplung hätte mehr Kraft zum heben der Kupplung, dann wäre eine höhere Erfolgsquote beim entkuppeln möglich, oder aber Sie brennt schneller durch, was auch nicht gut wäre. Es ist wie immer im Leben ein Kompromiss zwischen Funktionssicherheit und Haltbarkeit.

Nun noch zur Führerstandbeleuchtung. Da ich ja einen zusätzlichen verstärkten Ausgang hatte habe ich eine 0603 Warmweiß LED in die Mitte der Führerstandnachbildung gespannt. Angeschlossen an den 3,3 Volt + Anschluss des Decoders und da die Teile immer so hell sind noch mit 3,9 KOhm Widerstand gedimmt. Nun leuchtet die Led schön schwach. Vielleicht wären 2,2 KOhm besser.

Mein Problem ist aber, das wenn ich die Kupplung betätige die LED auch mit flackert. Beide Ausgänge werden ja durch den Dual MOSFET verstärkt. Den Grund konnte ich leider noch nicht herausfinden. Vielleicht hat von euch ja einer eine Idee wie das zu verhindern wäre, oder an was das liegt. Sonst werde ich morgen einen Ausgang auf einen extra MOSFET zu legen und sehen was dann passiert.

Wünsche noch einen schönen Abend und viel Erfolg beim Einbau der SD-Kupplung.

LG

Roland


hallo roland

da hast du recht die reden nur uber denn Kupplungswalzer habe zweimal schon angefragt bei welche model das ein bauen kann habe kein antwort bekommen drauf

habe bei sd-model nach gefragt er meinte bei der br 204 geht die kuplug rein
bei der v90 mit sound von trix mit aufwand

bei der taurus von trix meinte der hersteller wisse es nicht weil die da noch keine umgebaut haben

das problem ist habe mehre loks mit denn sd10 von D&H wurd die gern umbauen

mfg
ono73


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account




Seiten:  123456789  ...14




Zum Seitenanfang

© by 1zu160.info;